Strict Standards: Declaration of Auth_phpBB::modifyUITemplate() should be compatible with AuthPlugin::modifyUITemplate(&$template, &$type) in /www/htdocs/w007ae96/starletwiki/extensions/Auth_phpBB.php on line 81