Paar Problemchen / Fragen

Hier ist Platz für Fragen und Hinweise zu Technik, Reparaturen etc.
Tranky
Starlet-Neuling
Beiträge: 38
Registriert: Fr 19. Aug 2016, 10:17
Fahrzeugtyp: Starlet P9

Re: Paar Problemchen / Fragen

Beitrag von Tranky » Do 22. Aug 2019, 15:12

Skayo hat geschrieben:
Do 22. Aug 2019, 02:38
Keine Ahnung mehr was ich dafür gezahlt habe... 5€ oder so... plus Versand. Aber bin da flexibel, will ja kein Geschäft draus machen aus den Teilen :D

Die Nummer kennt WhatsApp nicht, außerdem ist es nicht so schlau, sie hier offen zu posten weil dieses Forum ist für Bots und andere unangemeldete Nutzer zugänglich, ich würde sie lieber da löschen ehe es im Internet Archive landet ;)

Achso okay, gut. Naja so aus der Distanz weiß man ja nie :‘) Sorry.
Wenn die Riemen gemacht wurden, wurden eventuell die Rollen nicht mit gemacht?
ja schreib dir gleich PN , öhm rollen wurden nur die wo ander der Lichtmaschine sind ausgetauscht ( mit der neuen lichtmaschine eben ) denke hoffe es ist der von der wasserpumpe und nicht der von der hydraulikpumpe :-)

Benutzeravatar
Skayo
Starlet-Lehrling
Beiträge: 168
Registriert: Mo 28. Jan 2019, 18:14
Fahrzeugtyp: Sonstiges
Wohnort: Tornesch bei Hamburg
Kontaktdaten:

Re: Paar Problemchen / Fragen

Beitrag von Skayo » Do 22. Aug 2019, 15:47

Eigentlich sollten beim Zahnriemen die Spannrolle und Umlenkrolle mit gemacht werden... Gehört eigentlich immer dazu.

Und ob Lichtmaschine oder Servopumpe sollte man ja leicht hören können, schließlich sitzt das eine vorne am Motor, das andere hinten :D
Stichwort: Leistungsgewicht :P

Aktuell Starlet-los, ändert sich aber wieder :)
Alltagsfahrzeug: 2019er VW Golf 7 iq.drive 1.0 TSI 116 PS DSG (Nicht hauen, war nen gutes Leasingangebot)

Tranky
Starlet-Neuling
Beiträge: 38
Registriert: Fr 19. Aug 2016, 10:17
Fahrzeugtyp: Starlet P9

Re: Paar Problemchen / Fragen

Beitrag von Tranky » Fr 1. Mai 2020, 09:55

JA Moin , hab mal wieder die ein oder andere Frage :-) ,
und zwar
wenn man die Handbremse zieht leuchtet ja ein licht im Armaturenbrett , das tut es auch nur ist mir aufgefallen wenn ich bremse oder motorbremse dann leutet dieses licht auch auf ist ja denke mal nicht normal aber keine ahnung wo her das kommt oder mit was das zutun hat

Benutzeravatar
Skayo
Starlet-Lehrling
Beiträge: 168
Registriert: Mo 28. Jan 2019, 18:14
Fahrzeugtyp: Sonstiges
Wohnort: Tornesch bei Hamburg
Kontaktdaten:

Re: Paar Problemchen / Fragen

Beitrag von Skayo » Fr 1. Mai 2020, 10:27

Hey Tranky :)

Also ich würde auf jeden Fall erstmal den Bremsflüssigkeitsstand kontrollieren, da die Leuchte eine generelle "Bremsenwarnleuchte" ist und auch einen zu geringen Bremsflussigkeitsstand anzeigen soll. Wenn die Flüssigkeit an der unteren Schwelle ist und beim Bremsen herumschwappt, könnte das die Ursache sein.
Natürlich man sich dann im nächsten Zug die Frage stellen: Wo ist die Bremsflüssigkeit hin? Aber schau erstmal ob das überhaupt die Ursache ist.

Sollte der Bremsflüssigkeitsstand gut sein, dann ist entweder der Geber für diesen Stand fehlerhaft oder hat einen Wackelkontakt, oder, was ich in meinem Mitsubishi Carisma hatte, der Handbremshebel so locker, dass dieser bei bestimmten Fahrmanövern gegen den Schalter für die Handbremse kommt...

MfG
Skayo
Stichwort: Leistungsgewicht :P

Aktuell Starlet-los, ändert sich aber wieder :)
Alltagsfahrzeug: 2019er VW Golf 7 iq.drive 1.0 TSI 116 PS DSG (Nicht hauen, war nen gutes Leasingangebot)

Tranky
Starlet-Neuling
Beiträge: 38
Registriert: Fr 19. Aug 2016, 10:17
Fahrzeugtyp: Starlet P9

Re: Paar Problemchen / Fragen

Beitrag von Tranky » So 3. Mai 2020, 19:46

glaube weng weng drinnen bei beiden oder ?
ach ja @ Skayo hast kein whatsapp mehr ? :cry:
Dateianhänge
WhatsApp Image 2020-05-03 at 19.43.43 (3).jpeg
WhatsApp Image 2020-05-03 at 19.43.43 (3).jpeg (183.75 KiB) 296 mal betrachtet
WhatsApp Image 2020-05-03 at 19.43.43 (2).jpeg
WhatsApp Image 2020-05-03 at 19.43.43 (2).jpeg (151.09 KiB) 296 mal betrachtet
WhatsApp Image 2020-05-03 at 19.43.43 (1).jpeg
WhatsApp Image 2020-05-03 at 19.43.43 (1).jpeg (165.98 KiB) 296 mal betrachtet

Benutzeravatar
Skayo
Starlet-Lehrling
Beiträge: 168
Registriert: Mo 28. Jan 2019, 18:14
Fahrzeugtyp: Sonstiges
Wohnort: Tornesch bei Hamburg
Kontaktdaten:

Re: Paar Problemchen / Fragen

Beitrag von Skayo » So 3. Mai 2020, 20:31

ALso das zweite Bild ist der Hydraulikölstand der Servolenkung, wenn du das Bild aber vor Fahrtantritt oder nach etwas Kurzstrecke gemacht hast oder einer Strecke mit wenig Kurven, dann ist der Stand darin völlig ok, ist ja kurz vor dem Maximum im kalten Zustand.

Die Bremsflüssigkeit (die anderen beiden Bilder) ist zu wenig, die solltest du auf jeden Fall schon mal auffüllen (DOT3 laut Toyota, DOT4 geht aber auch) und anschließend mal gucken wo es raussifft. Dein Problem mit der Lampe sollte dann aber schon mal weg sein, schätze ich.
Stichwort: Leistungsgewicht :P

Aktuell Starlet-los, ändert sich aber wieder :)
Alltagsfahrzeug: 2019er VW Golf 7 iq.drive 1.0 TSI 116 PS DSG (Nicht hauen, war nen gutes Leasingangebot)

Benutzeravatar
Sterni
Moderator
Beiträge: 1053
Registriert: Mo 3. Mär 2014, 22:55
Fahrzeugtyp: Starlet P9
Wohnort: LK Görlitz

Re: Paar Problemchen / Fragen

Beitrag von Sterni » So 3. Mai 2020, 21:17

Die fehlende Bremsflüssigkeit kann auch durch starken Verschleiß der Bremsklötze an den vorderen Bremsen
in die Bremssättel "gewandert" sein. Prüfe das einmal!
Wann wurde die Bremsflüssigkeit zuletzt erneuert?

Tranky
Starlet-Neuling
Beiträge: 38
Registriert: Fr 19. Aug 2016, 10:17
Fahrzeugtyp: Starlet P9

Re: Paar Problemchen / Fragen

Beitrag von Tranky » Di 5. Mai 2020, 06:15

OK nachgefüllt uns Problem gelöst keine Lampen mehr am leuchten vielen Dank

Nächste Baustelle folgt nachher :-)

Benutzeravatar
TheDarkOne
Starlet-Meister
Beiträge: 2156
Registriert: Mi 30. Jun 2004, 16:24
Wohnort: Lügde
Kontaktdaten:

Re: Paar Problemchen / Fragen

Beitrag von TheDarkOne » Sa 9. Mai 2020, 11:05

Ich hab jetzt nur die letzten 2 Beiträge gelesen aber wenn Bremsflüssigkeit fehlt un die Lampe deswegen leuchtet ist nachfüllen und denken Fehler behoben absolut falsch!
Es muss einen Grund haben warum die Lampe an war, wie Sterni schon sagt, verschließene Bremsbebläge vorne, Bremsbacken hinten, undichte Radbremszylinder oder Undichtigkeiten im Bremssattel, oder "worst case", defekte Bremsleitung, wovon ich im Moment 2 fälle bei mir habe, einer davon ein Starlet.
Jetzt was kleines mit Allrad...
89er Supra weiß (Verkauft)
91er SW20 Weiß (verkauft)
94er P8 Open Air 16V Rot :-)
96er P8 Schwarz (läuft immer noch)

Tranky
Starlet-Neuling
Beiträge: 38
Registriert: Fr 19. Aug 2016, 10:17
Fahrzeugtyp: Starlet P9

Re: Paar Problemchen / Fragen

Beitrag von Tranky » Do 14. Mai 2020, 17:06

Also hab's noch Mal nachschauen lassen war wirklich nur zu wenig drin in dem Fall alles andere passt und ist genug vorhanden

Was ich aber suche Auspuff von kurz nach Cat bis hinten :-)
Hab zwar erst in einem Jahr TÜV wollte aber Mal wieder von Düsenjäger auf geräuscharm umbauen 😂😂

Benutzeravatar
Sgt.Maulwurf
Starlet-Meister
Beiträge: 2169
Registriert: Mi 29. Jul 2009, 21:19
Fahrzeugtyp: Starlet P9
Wohnort: 21337 Lüneburg

Re: Paar Problemchen / Fragen

Beitrag von Sgt.Maulwurf » Fr 15. Mai 2020, 06:35

Da kannst du dir einfach nen Auspuff bei ebay besorgen. An sich passen die gut und sind preislich unschlagbar.
An den am Kotfluegelrand abgelegten Schraubendreher denkt man erst nach dem Schliessen der Haube.
Bild
Bild

Benutzeravatar
zettosaurus
Starlet-Praktikant
Beiträge: 104
Registriert: Sa 16. Feb 2019, 10:08
Fahrzeugtyp: Starlet P9
Wohnort: Wald-Michelbach

Re: Paar Problemchen / Fragen

Beitrag von zettosaurus » Fr 15. Mai 2020, 07:41

Beim nächsten Bremsbelag wechseln aber bitte nicht vergessen VORHER etwas Bremsflüssigkeit abzupumpen, oder gleich komplett zu wechseln.
Gruß Dirk
Kult ist nur eine moderate Umschreibung für Mist

Benutzeravatar
Skayo
Starlet-Lehrling
Beiträge: 168
Registriert: Mo 28. Jan 2019, 18:14
Fahrzeugtyp: Sonstiges
Wohnort: Tornesch bei Hamburg
Kontaktdaten:

Re: Paar Problemchen / Fragen

Beitrag von Skayo » Fr 15. Mai 2020, 08:57

Sgt.Maulwurf hat geschrieben:
Fr 15. Mai 2020, 06:35
Da kannst du dir einfach nen Auspuff bei ebay besorgen. An sich passen die gut und sind preislich unschlagbar.
Ich habe mit diesen Auspuff Anlagen sehr schlechte Erfahrungen gemacht. Zum Teil haben diese nicht mal eine E-Kennzeichnung und wären entsprechend nicht mal für den Verkehr zugelassen. Außerdem war meiner nach nur einem Monat bereits wieder am gammeln... Von der Passgenauigkeit spreche ich mal lieber auch nicht. Man kann sicher auch Glück haben, aber ich hatte dieses nicht. Weder bei meinem Mitsubishi (Angeblich Edelstahl, rostete trotzdem, die Lochabstände passten nicht, usw.) so wie beim Starlet (passte hinten kaum auf die Pins für den Aufhängungsgummi, musste auf Spannung zum KAT gezogen werden, rostete an einer Stelle nach einem Monat durch...)
Daher rate ich eher dazu, einfach direkt ein Markenprodukt zu kaufen, ist zwar etwas teurer, aber immerhin passt dann auch alles einwandfrei.
Stichwort: Leistungsgewicht :P

Aktuell Starlet-los, ändert sich aber wieder :)
Alltagsfahrzeug: 2019er VW Golf 7 iq.drive 1.0 TSI 116 PS DSG (Nicht hauen, war nen gutes Leasingangebot)

Benutzeravatar
Sterni
Moderator
Beiträge: 1053
Registriert: Mo 3. Mär 2014, 22:55
Fahrzeugtyp: Starlet P9
Wohnort: LK Görlitz

Re: Paar Problemchen / Fragen

Beitrag von Sterni » Fr 15. Mai 2020, 21:43

Skayo hat geschrieben:
Fr 15. Mai 2020, 08:57
Daher rate ich eher dazu, einfach direkt ein Markenprodukt zu kaufen, ist zwar etwas teurer, aber immerhin passt dann auch alles einwandfrei.
Was ist denn noch "Marke"? :roll:
Eberspächer u. Walker m.M. nach nicht mehr.
Ich habe am Wochenende erst einen Walker an einen Golf 5 montiert:
-Rohr zum MSD schief angeschweißt
-Halterungen nicht in der richtigen Höhe angeschweißt
-da war biegen und mehrmaliges Probieren angesagt!

Da kann man auch das billige Zeug kaufen, daß passt manchmal besser.

Sehr gute Erfahrungen habe ich mit Schalldämpfern von ASMET gemacht. Die fertigen aber leider nichts für den Starlet. :(

Antworten