STARLETFORUM.DE

Deutschsprachiges Starlet-Forum
Aktuelle Zeit: Mo 22. Okt 2018, 06:26

Alle Zeiten sind UTC [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Starlet P 9 macht Quietschgeräusche
BeitragVerfasst: Mo 17. Sep 2018, 16:10 
Offline
Gebrauchtwagen-Tester

Registriert: Sa 1. Nov 2008, 10:18
Beiträge: 18
Wohnort: Fürth
Hallo,
mein Starlet macht seit einiger Zeit manchmal beim Anlassen Quietschgeräusche.
Da es nicht immer ist, habe ich mir zwar Gedanken gemacht, aber es nicht ernst genommen.
Gestern abend hat er jedoch noch zusätzlich beim Fahren ab und zu diese Geräusche gemacht.
Heute hat er sich beim Anlassen und beim Fahren ruhig verhalten.
Letztes Jahr im Mai wurde der Zahnriemen gewechselt falls dies wichtig sien sollte.

Leider weiß ich beim besten Willen nicht, wie ich diese Problem in der Werkstatt erklären soll wenn es dort nicht zu hören ist.
Hat jemand eine Idee, was ich hier tun könnte? Ich will nicht mein Auto auf Gut und Verderb in der Werkstatt lassen.


Nach oben
 Profil  
 

Share On:

Share on Facebook FacebookShare on Twitter TwitterShare on MySpace MySpaceShare on Google+ Google+

BeitragVerfasst: Mo 17. Sep 2018, 16:36 
Offline
Starlet-Schrauber

Registriert: Mo 3. Mär 2014, 22:55
Beiträge: 580
Wohnort: LK Görlitz
Du solltest mal den Lima-Riemen nachspannen.
Der quietscht dann gerne nach dem Anlassen und beim Durchfahren einer Pfütze/Schneewehe.
(Ja ich weiß, das es nicht geschneit hat! Nur als Hinweis! :lol: )


Nach oben
 Profil  
 
BeitragVerfasst: Di 18. Sep 2018, 19:33 
Offline
Mit Liebe zum Detail
Benutzeravatar

Registriert: Fr 26. Aug 2005, 09:55
Beiträge: 2787
Wohnort: Rhein-Erft-Kreis
Ja, dass war auch mein erster Gedanke, also der Riemen, nicht, dass es nicht geschneit hat :D .

_________________
Schöne Grüße

carat
Bild
Bild
hier geht´s zum Carat
und hier zum Moonlight


Nach oben
 Profil  
 
BeitragVerfasst: Mi 19. Sep 2018, 06:34 
Offline
Gebrauchtwagen-Tester

Registriert: Sa 1. Nov 2008, 10:18
Beiträge: 18
Wohnort: Fürth
Hm, sehr merkwürdig, daß er gestern wieder kein Geräusch von sich gegeben hat.

Der "Moonlight" gefällt mir!


Nach oben
 Profil  
 
BeitragVerfasst: Di 25. Sep 2018, 21:30 
Offline
Starlet-Schrauber

Registriert: Mo 3. Mär 2014, 22:55
Beiträge: 580
Wohnort: LK Görlitz
Quietscht es noch, oder hat eine Blitzheilung eingesetzt?


Nach oben
 Profil  
 
BeitragVerfasst: Mi 26. Sep 2018, 05:46 
Offline
Gebrauchtwagen-Tester

Registriert: Sa 1. Nov 2008, 10:18
Beiträge: 18
Wohnort: Fürth
Je nach Laune gibt er beim Anlassen Geräusche von sich. Ein Mechaniker sagte, daß dies vieles sein kann und der Albtraum jedes Kfzlers.
Bevor sie mein Auto in der Werkstatt zerlegen, warte ich besser ab, was passiert.


Nach oben
 Profil  
 
BeitragVerfasst: Sa 29. Sep 2018, 22:36 
Offline
Starlet-Neuling

Registriert: So 18. Jun 2017, 12:20
Beiträge: 49
Hörst du da vielleicht nur was, wenn du die Kupplung getreten hast?
Dann ist es das Ausrücklager, die ersten Geräusche wenn es verreckt hört man nur im Kalten zustand. Wenn er das auch im warmen Zustand macht wirds Zeit zu wechseln.

Wenn es eher ein Metallisches knirschen ist, manchmal auch leicht surrend oder polternd geht der Anlasser nicht in seine Position zurück und wird vom Schwungrad mitgedreht. Leicht zu beheben, neuer Anlasser fällig.

Wenns sich absolut höllisch anhört kreischend in den schrillsten Tönen ists der Keilriemen, den wirste dann demnächst wenn kalt und nass wird öfter hören, nachspannen oder mal nen neuen Riemen.

Wenns sich anders anhört, beschreib es mal genauer, oder mach ein Video...


Nach oben
 Profil  
 
BeitragVerfasst: So 30. Sep 2018, 06:15 
Offline
Gebrauchtwagen-Tester

Registriert: Sa 1. Nov 2008, 10:18
Beiträge: 18
Wohnort: Fürth
Danke,
ich werd das mal mit der Kupplung überprüfen, der Keilriemen wurde letztes Jahr im Mai erneuert,
Bin die letzten zwei Tage nicht gefahren und weiß noch nicht, was mich heute erwartet.
Evtl. gelingt mir ja eine Geräuschaufnahme wenn ich schnell genug bin.


Nach oben
 Profil  
 
BeitragVerfasst: Sa 13. Okt 2018, 20:41 
Offline
Gebrauchtwagen-Tester

Registriert: Sa 1. Nov 2008, 10:18
Beiträge: 18
Wohnort: Fürth
Ich hab das mit der Kupplung überprüft, die scheint nicht damit zusammenzuhängen.
Nachdem die letzten Tage Ruhe war, hat er sich heute wieder gemeldet und zwar auch noch während der Fahrt. Das Geräusch beim Anlassen habe ich aufgenommen und schau mal, ob ich es hier reinbekomme.


Zuletzt geändert von Suchender am Sa 13. Okt 2018, 20:49, insgesamt 3-mal geändert.

Nach oben
 Profil  
 
BeitragVerfasst: Sa 13. Okt 2018, 20:44 
Offline
Gebrauchtwagen-Tester

Registriert: Sa 1. Nov 2008, 10:18
Beiträge: 18
Wohnort: Fürth
Hilfe! Es ist nur ein schwarzes Bild und läßt sich nicht mehr löschen


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de