rote Lämpchen gehen an

Hier ist Platz für Fragen und Hinweise zu Technik, Reparaturen etc.
malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

rote Lämpchen gehen an

Beitrag von malzbiermotorad » Do 24. Mai 2018, 11:48

Nun die Überschrift sei mal dahin gestellt. :)

Aber meine Freundin breichtet mir seit ein paar Tagen, dass immer wieder die Lämpchen der ladekontrolle angeht und dann wieder aus und dann wieder flackert.
Das gleiche gilt auch für das Lämpchen der Bremse.
Es war auch wohl schon die Ölkontrolleuchte an.

Ich habe natürlich Ölstand kontrolliert, is gut.
Keilriemen der Lima is gut.
Bremsflüssigkeit is gut.

Auto fährt ganz normal.
Bei meiner Probefahrt war alles gut, wie das so ist.

Nun wollte ich Euch fragen, ob sowat auch jemanden anderes passiert is.
Soll ich einen Massefehler suchen?
Wo könnte der am ehesten zu finden sein.

Bei diesen Problemen kann ich mir eigentlich nicht vorstellen, dass es die Masseverbindung von Bakterie zu Karosse sein soll, der Wagen startet ganz normal.

Was meint Ihr?

Gruß Markus

Benutzeravatar
motorsport-e9
Starlet-Geselle
Beiträge: 248
Registriert: Mi 19. Jun 2013, 12:12
Wohnort: 311**

Re: rote Lämpchen gehen an

Beitrag von motorsport-e9 » Do 24. Mai 2018, 12:30

Die Lichtmaschine gibt ihren Geist auf.
Sie fördert nicht mehr genügend oder gar keinen Strom mehr, um die Batterie zu laden.

Erst zeigt es während der Fahrt die Batterie-Ladeleuchte an, dann gehen nach und nach immer mehr Lämpchen an bis am Ende der komplette Christbaum brennt. (abhängig von den Verbrauchern)
Spätestens dann sagt das Fahrzeug auch nichts mehr.

2x hatte ich das bereits gehabt. Unterwegs im 3er Golf GTI vom Kumpel und in meiner MA70 Supra...echt unschönes Erlebnis.


Miss mal mit einem Multimeter den Ladestrom.
Sollte der unterhalb von 14V liegen wirst du um einen Austausch der Lichtmaschine nicht herum kommen.

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » Do 24. Mai 2018, 19:56

Momendemal, Lichtmaschine kann man überholen.
Neue Kohlen rein, eventuell neuen Regler.
Oder ist diese Lima anders.
Bisher habe ich Lima auseinander gebaut, neu gelagert, neue Kohlen,
Regler noch ausgetauscht und sie liefen wieder.

Geht das hier nüscht?

Gruß Markus

Benutzeravatar
motorsport-e9
Starlet-Geselle
Beiträge: 248
Registriert: Mi 19. Jun 2013, 12:12
Wohnort: 311**

Re: rote Lämpchen gehen an

Beitrag von motorsport-e9 » Fr 25. Mai 2018, 12:55

Auf einen Versuch kommt das an.

Bei der Lichtmaschine von der Supra habe ich das auch probiert,
bin jedoch am Toyota Händler gescheitert... Alle Teile discontinued.

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » Fr 25. Mai 2018, 13:03

ich bin da stur.
Dann werde ich wohl erst von einem Starlet (Saisonkennzeichen) die Lima in den anderen verbaun.
Und mich dann daran versuchen.

Mal schaun wated da bei Ibä gibt.

Kohlen und Lager dürften ja weniger das Problem sein, eventuell der Regler. (vermute ich)

Gruß Markus

Sterni
Starlet-Schrauber
Beiträge: 622
Registriert: Mo 3. Mär 2014, 22:55
Fahrzeugtyp: Starlet P9
Wohnort: LK Görlitz

Re: rote Lämpchen gehen an

Beitrag von Sterni » Fr 25. Mai 2018, 17:19

Ich würde mal während ein Voltmeter anschließen und während der Fahrt beobachten.

Dyo
Starlet-Neugieriger
Beiträge: 55
Registriert: So 18. Jun 2017, 13:20

Re: rote Lämpchen gehen an

Beitrag von Dyo » Fr 25. Mai 2018, 22:59

Regler kannste auch einzeln bekommen.
Sind meist Standardteile die in zig Autos verbaut sind.
Wenn du Hersteller und Leistung der Lichtmaschine weisst, kannst du die Sachen meistens finden, meist haben auch die Regler selber ne Nummer, über die man was findet.
Bei den Kohlen widerum bin ich grade verwundert, damit hab ich mich schon mal sehr verschätzt und keine passenden gefunden.

War aber ein deutsches Fabrikat... weiss nicht wie das bei den 4 rädrigen Japanern ist. Bei den japanischen Moppeds gibts die Teile oft im Aftermarket vom OEM-Hersteller, weil die Bikehersteller exorbitante Apothekenpreise aufrufen, wenn überhaupt lieferbar.

Ach ja, wenn wir schon aufzählen was zur Generalüberholung gehört, erwähnen wir doch auch das Abziehen des Kollektors. Wenn sehr schlecht, sogar abdrehen. Dann funktionierts auch ohne zu funken.

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » So 27. Mai 2018, 15:30

So hab mal messen können.
Wenn die Lämpchen flackern zeigt das Messgerät 17 bis 18 Volt an.
Müsste dann der Regler sein, der nicht mehr richtig arbeitet.
Oder sehe ich das falsch?

Gruß Markus

grand
Starlet-Neugieriger
Beiträge: 54
Registriert: Fr 2. Feb 2018, 18:15

Re: rote Lämpchen gehen an

Beitrag von grand » So 27. Mai 2018, 19:30

Jepp ! ladespannung viel zu hoch ! sollte im normalfall 13,8-14,2 Volt sein.
Neuen Regler rein und gut ist

Sterni
Starlet-Schrauber
Beiträge: 622
Registriert: Mo 3. Mär 2014, 22:55
Fahrzeugtyp: Starlet P9
Wohnort: LK Görlitz

Re: rote Lämpchen gehen an

Beitrag von Sterni » So 27. Mai 2018, 22:19

Neben dem Regler könnte auch die Lima selbst einen Schaden abbekommen haben. Das hatte ich mal, da war eine Diode im A....!
Prüfe dann auch mal die Batterie, wenn es eine mit Verschlußdeckeln ist. Da fehlt evtl. Flüssigkeit.

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » Do 31. Mai 2018, 11:07

So ich habe jetzt mal die Lichtmaschinen in beiden Wagen ausgebaut.

Dat schwierigste war, den blöden Stecker zu vonna Lima zu lösen.

Nachdem ich dann den Regler und Kohlehalter betrachten konnte, habe ich sofort inna Bucht einige neue bestellt.

Waren sehr günstig. (Ob auch gut, wird sich zeigen)

Hab jetzt die Limas vertauscht, da meine Freundin ihren Wagen täglich braucht.

Interessant ist, dass beide nun problemlos arbeiten.

Was ich so verstehe, dass die Kohlen kurz vorm Ende sind. (aber dadurch das die Kohlen bewegt wurden, sind sie nun für kurze zeit wieder ordentlich in Position gebracht)

Ich hatte natürlich bei meiner Freundin die Lima aufgeschraubt und die Kohlen und Regler ausgebaut und wieder eingebaut.

Die Kohlen machte einen recht kurzen Eindruck (verschlissen).

Übrigens, solltet Ihr mal da dran müssen, achtet darauf dass Ihr die Schräubchen, welche Regler und Kohlenhalter fixieren äußerst vorsichtig löst.
Die sitzen recht fest und können recht schnell put gehen (Kreutzschlitzschrauben).

Die neuen Regler und Kohlen müssten am Dienstag ankommen.

Werde (sobald Zeit is) zunächst nur die Kohlen tauschen und dann beobachten.

Werde auch berichten.

Wenn gewünscht, kann ich auch Builders machen.

Aber eins ist sicher!!!
Wenn Ihr irgendwann das gleiche Problem habt, müsst Ihr nicht zwangsläufig eine neu teure Lima kaufen.

Eventuell tun es auch neue Kohlen für 3 Euros.

Wenn Ihr Fragen habt, dann mal los.

Gruß Markus

Sterni
Starlet-Schrauber
Beiträge: 622
Registriert: Mo 3. Mär 2014, 22:55
Fahrzeugtyp: Starlet P9
Wohnort: LK Görlitz

Re: rote Lämpchen gehen an

Beitrag von Sterni » Do 31. Mai 2018, 12:08

Falls Eure Starlet´s nicht mehr als 250 Tkm "runter" haben, glaube ich nicht, daß es an den Kohlen lag.
Na, mal sehen.....

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » Do 31. Mai 2018, 12:16

Deswegen habe ich ja Kohlen und Regler gekauft.

Man wird sehen.

Einer hat etwa 167tkm, der andere 205tkm (ungefähr)

Ich hab mir jetzt auf Corolla-Buch bezogen, da steht was von bei 120tkm Kohlen runter. (auf Seite 63 oder 64) (bin grad uff Obeit)

Bisher kannte ich es auch nur so, dass bei verschlissenen Kohlen die Ladekontrolllampe angeht und an bleibt.

Wenn da die Lampe flackert und mal an mal aus is, vermute ich eher eine kalte Lötstelle oder Wackelkontakt.

Ma schaun (das Schaaf).

Vielleicht habe ich auch einen schlechten Kontakt wieder bereinigt, ohne es zu wissen.

Gruß Markus

grand
Starlet-Neugieriger
Beiträge: 54
Registriert: Fr 2. Feb 2018, 18:15

Re: rote Lämpchen gehen an

Beitrag von grand » Do 31. Mai 2018, 12:46

Mit neuen Kohlen ist es nicht getan !!! Regler ist defekt...
Sonst hättest du nicht 16 Volt gemessen....aber haste ja cleverer weise mitbestellt

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » Do 31. Mai 2018, 13:09

Glaub ich auch.
Sieht so aus, als könne man den Regler nicht auseinander nehmen und nachlöten.
Oder eventuell die Dioden mal nachmessen etc.

Früher ging so wat.

Was mich nur wundert, dass die Preisspanne der Regler ziemlich groß ist.

Ich habe 6,60 pro Regler bezahlt.

Ich hätte auch 30 40 oder sogar 60 bezahlen können.

Ich habe nix in China bestellt.

Vielleicht Import aus China.

Man wird sehen.

Aber sonne Lima is ja in null koma nix ausgebaut. :D 8-)

Gruß Markus

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » Do 31. Mai 2018, 13:10

Und das Risiko 6,60 in den Wind zu scheixxn, gehe ich dann schonma gerne ein. :D :mrgreen:

grand
Starlet-Neugieriger
Beiträge: 54
Registriert: Fr 2. Feb 2018, 18:15

Re: rote Lämpchen gehen an

Beitrag von grand » Do 31. Mai 2018, 14:05

Preiswert bedeutet ja nicht =schlecht !
und oftmals sind Originalteile viel schlechter und 3 x teurer als Teile vom freien Markt.
Wollte meinem Starlet mal was gutes gönnen....Kühler von Toyota....der war undichter.
als der kaputte....dann n billigen bei Stahlgruber bestellt....und hab keine Probleme

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » Do 31. Mai 2018, 14:32

Und konnste den Kühler umtauschen?

Also ich kaufe fast immer aufen freien Markt und selten Probleme.

Bei Scheinwerfer sehe ich das ebbes annas.

Gebrauchte sind oft die bessere Wahl.

Gruß Markus

grand
Starlet-Neugieriger
Beiträge: 54
Registriert: Fr 2. Feb 2018, 18:15

Re: rote Lämpchen gehen an

Beitrag von grand » Do 31. Mai 2018, 14:40

Ja ! hab das. Geld erstattet bekommen.

Benutzeravatar
Overdrive
Starlet-Fachmann
Beiträge: 1420
Registriert: So 22. Mai 2005, 19:56
Wohnort: Bergheim

Re: rote Lämpchen gehen an

Beitrag von Overdrive » Sa 2. Jun 2018, 01:48

Bestand vielleicht vorher ein schlechter Massekontakt?

Kenne das von Piaggio Rollern, schlechte Masseverbindung(en), Überspannung aus dem Laderegler, kocht die Batterie und der Laderegler kann abrauchen.

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » Sa 2. Jun 2018, 08:13

Da sich nun während einer zweiten Probefahrt das Problem nun bei meinem Starlet zeigt, ist davon auszugehen,
dass der Fehler wirklich nur im Regler oder der Lima selbst zu finden ist.

Da ich in einer Woche Urlaub habe, werde ich dann wohl die Lima mal genauer untersuchen.

Man wird sehen.

Gruß Markus

grand
Starlet-Neugieriger
Beiträge: 54
Registriert: Fr 2. Feb 2018, 18:15

Re: rote Lämpchen gehen an

Beitrag von grand » Do 19. Jul 2018, 00:58

malzbiermotorad hat geschrieben:Da sich nun während einer zweiten Probefahrt das Problem nun bei meinem Starlet zeigt, ist davon auszugehen,
dass der Fehler wirklich nur im Regler oder der Lima selbst zu finden ist.

Da ich in einer Woche Urlaub habe, werde ich dann wohl die Lima mal genauer untersuchen.

Man wird sehen.

Gruß Markus
War es nun der Regler ??

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » Mo 13. Aug 2018, 12:30

Äh nun, der Wagen hat ein Saisonkennzeichen.

Ich hab die Limas der beiden Wagen miteinander getauscht.
Meiner steht bei meiner Mutter inna Garage.

Werde mich bald (im Oktober) wieder dem Problem zuwenden.
Naja, ich hab halt noch einige Autos und Zweiräder, um die ich mich kümmern muss.

Da kommt so eine Zeit Verzögerung doch an und wann mal vor.

Aber ich hab Euch nicht vergessen.

Nur halt ziemlich viel umme Ohren.

Wenn et kütt, dann aber viel. :shock:

Gruß Markus

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » So 4. Nov 2018, 11:13

So, die Saison hat wieder ihren Anfang gefunden.

Also ran an die Lima.
Ausgebaut und Regler mit Kohlen ausgetauscht.
Noch ein wenig gesäubert und eingebaut.

Nun arbeitet die Lima wieder so, wie es vorgesehen ist.
Ich hoffe, das bleibt möglichst lange so.

Dann hätte ich dieses Problem gelöst.

Gruß Markus

grand
Starlet-Neugieriger
Beiträge: 54
Registriert: Fr 2. Feb 2018, 18:15

Re: rote Lämpchen gehen an

Beitrag von grand » Sa 10. Nov 2018, 18:55

Na klar !
Hab ich doch richtig getippt mit dem Regler.
Gruß

Antworten