neue beiträge werden nur bedingt angezeigt

Verbesserungsvorschläge, Kritik oder Hinweise sind hier willkommen
Antworten
starmotion
Moderator
Beiträge: 4523
Registriert: Do 2. Feb 2006, 22:50
Fahrzeugtyp: Starlet P9
Wohnort: Langenhagen

neue beiträge werden nur bedingt angezeigt

Beitrag von starmotion » Mi 19. Sep 2007, 20:17

hilfe admin's!!!

ich kann zwar auf neue beiträge klicken und bekomme sie auch angezeigt
aber im thread ist nicht mehr auf anhieb zu sehen welcher beitrag neu ist
(dieser kleine kasten ist halt immer weiss) :nixweis:
ich hoffe ihr versteht was ich meine.

Benutzeravatar
jorgmann
Inselbewohner
Beiträge: 2513
Registriert: Do 19. Feb 2004, 21:38
Wohnort: HANNOVER
Kontaktdaten:

Beitrag von jorgmann » Mi 19. Sep 2007, 20:33

bei funktioniert es richtig. Evtl deine Browser einstellungen :nixweis:

starmotion
Moderator
Beiträge: 4523
Registriert: Do 2. Feb 2006, 22:50
Fahrzeugtyp: Starlet P9
Wohnort: Langenhagen

Beitrag von starmotion » Mi 19. Sep 2007, 20:41

das ging aber die ganze zeit, seit heute etwa 16 uhr geht es nicht mehr :(

browsereinstellung??? da hol ich gleich mal meine frau :D

kein plan davon.

stroke
Starlet-Fachmann
Beiträge: 1647
Registriert: Di 20. Dez 2005, 00:31
Wohnort: Bochum
Kontaktdaten:

Beitrag von stroke » Mi 19. Sep 2007, 21:46

meinst du das oben ? neben "Lesezeichen" ?
Bei mir ist das so wenn ich mal meinen Browsermüll lösche (cookies etc) und der sich dann nicht mehr automatisch einloggt. Dann muss ich immer 2 mal einloggen weil er es beim ersten mal nicht rallt und dann sind oben "0 neue Beiträge" wenn ich dann auf remember me stelle geht es wieder.

Ansonsten versteh ich nicht was du meinst :D
Allradantrieb bedeutet, da

Benutzeravatar
*Tunestar*
Starlet-Fachmann
Beiträge: 1444
Registriert: Mo 9. Jul 2007, 19:55
Wohnort: Gummersbach
Kontaktdaten:

Beitrag von *Tunestar* » Mi 19. Sep 2007, 21:49

Ich denke er meint dieses weisse bzw orangene(bei neuen Beiträgen) Zeichen welches neben verfasst am: ... steht.

MfG Tune
Bild

Benutzeravatar
Schokomaeuschen
Admins- Frauchen
Beiträge: 522
Registriert: Mo 9. Mai 2005, 11:47
Wohnort: Suhl
Kontaktdaten:

Beitrag von Schokomaeuschen » Mi 19. Sep 2007, 21:52

also ich versteh maddin auch, denn mir ist das auch schon aufgefallen als ich heut nachmittag drinne war...naja wer weiss woran es liegt...aber es ist scho blöd...da hast du recht maddin....
:wink: alla Schoki :wink:

Deathgod
Starlet-Tieferleger
Beiträge: 284
Registriert: Di 17. Mai 2005, 22:03
Wohnort: Berlin Steglitz
Kontaktdaten:

Beitrag von Deathgod » Mi 19. Sep 2007, 22:57

Das geht mir ähnlich wenn ich sehe z.B. 70 Neue Beitrage sind aber nicht alle aufgeführt. Wie kann man das einstellen mit diesem Remember me denn ich flieg öfter ma ausn I-net. Weiss das einer?
H

starmotion
Moderator
Beiträge: 4523
Registriert: Do 2. Feb 2006, 22:50
Fahrzeugtyp: Starlet P9
Wohnort: Langenhagen

Beitrag von starmotion » Do 20. Sep 2007, 06:17

*Tunestar* hat geschrieben:Ich denke er meint dieses weisse bzw orangene(bei neuen Beiträgen) Zeichen welches neben verfasst am: ... steht.

MfG Tune


genau das meine ich! :)

starmotion
Moderator
Beiträge: 4523
Registriert: Do 2. Feb 2006, 22:50
Fahrzeugtyp: Starlet P9
Wohnort: Langenhagen

Beitrag von starmotion » Do 20. Sep 2007, 19:27

funktioniert wieder!

einfach die seite neu geladen! :rofl:

Antworten