Bremse

Hier ist Platz für Fragen und Hinweise zu Technik, Reparaturen etc.
grand
Starlet-Praktikant
Beiträge: 119
Registriert: Fr 2. Feb 2018, 18:15

Re: Bremse

Beitrag von grand » Mi 27. Nov 2019, 14:15

wenn Du den Defekten gereinigt hast würde ich ihn in Öl oder Diesel einlegen....damit nix mehr gammeln kann....
Ich denke der Neue wird lange halten....die Ersatzteilversorgung wird nicht Besser werden....musst Du wissen....zur Not wirst Du ihn hier immer noch los wenn es keine mehr gibt

malzbiermotorad
Starlet-Praktikant
Beiträge: 149
Registriert: Mi 27. Jul 2016, 10:35
Fahrzeugtyp: Starlet P9

Re: Bremse

Beitrag von malzbiermotorad » So 1. Dez 2019, 21:00

So, der neue Bremskraftverteiler ist eingebaut.

Hab den Anlasser ausgebaut, danach konnte ich die Ansaugbrücke ausbauen.
Anders wäre nicht gegangen, da ich sonst die Verschraubungen des Bremskraftverteilers nicht sicher hätte lösen können.

Ist zwar nervig überall dran zu kommen, aber es geht.

Nachdem die Ansaugbrücke raus war konnte ich recht entspannt den Bremskraftverteiler von Schmutz säubern und alle Verschraubungen lösen.

Den neuen eingeschraubt und gut is.

Zuvor habe ich eien Lappen unter den Verteiler gelegt, um austretende Bremsflüssigkeit aufzu nehmen.

Naja hat nich sehr viel gebracht, da das Los- und wieder anschrauben der Leitungen doch länger gedauert hat als mir leib war.

Dennoch hat es echt gut geklappt.
Die Nachbarschaft hat sich nicht gesammelt, weil ich nicht so sehr fluchen musste, es war recht leise bei mir.

Nachdem ich die Leitungen wieder verschraubt hatte, habe die Umgebung mit viel Wasser gespült, damit hoffentlich die Bremsflüssigkeit weggespült worden ist und nicht zu übermäßiger Korrosion führt.

Im Anschluss die Ansaugbrücke wieder instaliert, zum Schluss noch den Anlasser.

Nochma alles auf ordentliche Durchführung komtrolliert.
(Mein Starlet diente dabei als Vorlage)

Nun muss ich morgen das System entlüften und dann ab zum TÜV.
In der Hoffnung, dass der Bremsentest nun zur Erteilung der Plakette führt.

Der alte Verteiler ist wirklich aus Alu und der bestellte aus Eisen.

Im übrigen kann ich nur jeden dazu raten, den Anlasser und die Ansuagbrücke auszubauen.
Das bringt wirklich den notwendigen platz zum Schrauben, ansonsten wäre ich gescheitert.

Nur so konnte ich die Leitungen ohne Beschädigungen losschrauben.

Auch so (ohne Ansaugbrücke) war es sehr eng, aber es geht dennoch ganz gut-

der Zeitaufwand (ohne das System zu entlüften) beläuft sich auf etwas 3 bis 4 Stunden.
Beim nächsten mal wird es wohl um einiges weniger sein.

Nun mal schaun, ob sich der Alu-Bremsverteiler wieder säubern läßt und wieder in ordentlich Funktion versetzen lässt.
Aber bis dahin wird wohl noch viel Zeit vergehen.

Bei Frage, stehe ich gern Rede und Antwort.

Übrigens mit ganz normalen Werkzeug wird es schwierig, man muss schon etwas improvisieren.

So drückt mir die Daumen, das sich das System gut entlüften lässt (Hauptbremszylinder nimmt keinen Schaden).

Und das der TüV eine hervorragende Brense testet.

Gruß Markus

Sterni
Moderator
Beiträge: 949
Registriert: Mo 3. Mär 2014, 22:55
Fahrzeugtyp: Starlet P9
Wohnort: LK Görlitz

Re: Bremse

Beitrag von Sterni » So 1. Dez 2019, 21:37

Danke für den ausführlichen Bericht.
Beim Entlüften der Bremse durch Treten des Pedals entstand bei mir noch nie ein Schaden.
Man sollte das Pedal allerdings auch nicht mit Gewalt bis zum Bodenblech durchtreten.
Zum Entlüften darfst Du die Handbremse nicht anziehen, sonst funktioniert es nicht richtig!
Und: DOT 3 Bremsflüssigkeit verwenden!

malzbiermotorad
Starlet-Praktikant
Beiträge: 149
Registriert: Mi 27. Jul 2016, 10:35
Fahrzeugtyp: Starlet P9

Re: Bremse

Beitrag von malzbiermotorad » So 1. Dez 2019, 21:46

Der Bericht war nicht ausführlich, verglichen mit der Arbeit. 8-)

Übrigens danke für den Hinweis mit der Handbremse.
Das sind so Kleinigkeiten, die man nicht brücksichtigt und sich dann hinterher wundert.

Ehrlich gesagt könnte ich nicht sagen, ob ich in der Vergangenheit beim Entlüften ne Handbremse angezogen hatte oder nicht, nie drauf geachtet.

Aber mit dem Hauptbremszylinder kann ich nur jedem den tip geben auf Nummer Sicher zu gehen.
Wenn man jahrelang keine Bremsflüssigkeit erneuert hat kannn der wassergehalt durchaus so hoch sein, dass korrosion am hauptbremszylinderkolben entstanden ist und zwar in dem bereich der beim Bremsen nicht am Gummi rutscht und eben nicht (auf Dauer) poliert wird.
Dann rau, dann (beim Entlüften und weit durchtereten) Gummi put.
ich bin mir zwar sicher, hier nixs neues kundzutun, aber wenn es nur einen vor unnötigem Schaden bewahrt, hat es sich gelohnt. ;)

Gruß Markus

grand
Starlet-Praktikant
Beiträge: 119
Registriert: Fr 2. Feb 2018, 18:15

Re: Bremse

Beitrag von grand » So 1. Dez 2019, 23:56

ist mal ne Info und Klingt Logisch !!

malzbiermotorad
Starlet-Praktikant
Beiträge: 149
Registriert: Mi 27. Jul 2016, 10:35
Fahrzeugtyp: Starlet P9

Re: Bremse

Beitrag von malzbiermotorad » Di 3. Dez 2019, 20:09

Endlich funktioniert wieder alles ordnungsgemäß.
Soll heißen wir haben TÜV.
Die Bremse ist wieder gleichmäßif rechts und links.
Allerdings sagte er, sie sei etwas schwach aufa Brust.
Ich habe ihm mitgeteilt, dass alles komplett erneuert ist.
Er meinte, dann is ja gut.
Plakette erteilt.

Beim entlüften zeigte sich, die alte DOT4 war zeimlich dunkel.

Könnte es sein, dass ein defekter Verteiler durch alte DOT4 hervorgerufen wird?
Oder könnte es sein, dass es am Alu-Verteiler liegt.
Der neue ist ja aus Eisen.
Eventuell ist Alu zu weich und lutscht aus.
Weswegen werden die denn heute aus Eisen hergestellt?

Wie ist Eure Vermutung?

Gibbet da Erfahrungsaustausch? So in etwa, die halten länger wenn man alle 2 Jahre DOT4 wechselt.
Oder etwa einer aus Eisen ist noch kaput gegangen. Sind wohl beim Corolla aus Eisen verbaut.

Wie auch immer.

Gruß Markus

Sterni
Moderator
Beiträge: 949
Registriert: Mo 3. Mär 2014, 22:55
Fahrzeugtyp: Starlet P9
Wohnort: LK Görlitz

Re: Bremse

Beitrag von Sterni » Di 3. Dez 2019, 22:21

Zuerst einmal: Glückwunsch zur bestanden HU. :clap:

Das die Bremse eine geringere Leistung hat, wenn Teile erneuert wurden ist normal.
Das muß sich doch erst "Einschleifen"! :roll:
Wenn allerdings der Belag zu hart ist, dann wird es auch nicht besser.
Ich habe da Lehrgeld gezahlt, mit "Becker"-Bremsbacken. Ich mußte die bei 2 P9 wieder raushauen.

DOT 4 hat m.M. nach im Starlet nichts zu suchen. Was steht auf dem Deckel der Behälter drauf?
---DOT 3 only--- !!!
Ein "Werkstattmensch" hat mir vor 20 Jahren mal gesagt, das DOT 4 die Gummiteile mehr angreift.
Ich nehme nur DOT 3, gibt´s noch von ATE.
Und der Unterschied im Siedepunkt ist unbedeutend.

Bremsflüssigkeit wird spätestens alle 2 Jahre erneuert.
Vielleicht hatte ich auch deshalb bei 6 P9 unter meiner Fuchtel noch nie ein Problem mit dem Verteiler. :eh:

In den 3 P9 von 1996 sind Verteiler aus Gußeisen verbaut und die funktionieren bei einem davon auch mit 270 Tkm noch tadellos.
(Die 1996-er P9 hatte eh die besseren "Organe".) ;)

malzbiermotorad
Starlet-Praktikant
Beiträge: 149
Registriert: Mi 27. Jul 2016, 10:35
Fahrzeugtyp: Starlet P9

Re: Bremse

Beitrag von malzbiermotorad » Mi 4. Dez 2019, 15:35

Hallo Sternie,

mit DOT3 hast Du wohl recht.

Den Erfahrungsaustausch hatte ich auch schon vor vielen Jahren mit meinen Mopeds.
Meine XS 650 und ich glaube die XS 1100 ebenso sind mit DOT3 angegeben.

Ich fahre die beiden seit 1998.
Spätestens seit 98 is da DOT4 drin.
Bisher keine Probleme.
Is mir auch damals so vorhergesagt worden.

Yamaha is ja auch ein japanischer Hersteller.

Hat denn da schon jemand negative Erfahrungen mit DOT4 gemacht?

Wenn dem so sein sollte, könnte ich natürlich DOT3 kaufen und die Autos damit versorgen.

Gruß Markus

Antworten