Scheibenwaschanlage Pumpe arbeitet nicht

Hier ist Platz für Fragen und Hinweise zu Technik, Reparaturen etc.
Antworten
EddytheFamous
Gebrauchtwagen-Tester
Beiträge: 19
Registriert: Fr 1. Mär 2019, 11:32
Fahrzeugtyp: Starlet P8
Wohnort: Idar-Oberstein

Scheibenwaschanlage Pumpe arbeitet nicht

Beitrag von EddytheFamous » Di 5. Mär 2019, 20:50

Hi kann mir jemand sagen ob ich den linken Kotflügel abbauen muss um an die Pumpe der scheibenwaschanlage zu kommen :?:

Sterni
Moderator
Beiträge: 884
Registriert: Mo 3. Mär 2014, 22:55
Fahrzeugtyp: Starlet P9
Wohnort: LK Görlitz

Re: Scheibenwaschanlage Pumpe arbeitet nicht

Beitrag von Sterni » Di 5. Mär 2019, 21:08

Nein, nur den vorderen Stoßfänger.
Bild

Sterni
Moderator
Beiträge: 884
Registriert: Mo 3. Mär 2014, 22:55
Fahrzeugtyp: Starlet P9
Wohnort: LK Görlitz

Re: Scheibenwaschanlage Pumpe arbeitet nicht

Beitrag von Sterni » Di 5. Mär 2019, 21:17

Geht die Pumpe für "Hinten" auch nicht?

EddytheFamous
Gebrauchtwagen-Tester
Beiträge: 19
Registriert: Fr 1. Mär 2019, 11:32
Fahrzeugtyp: Starlet P8
Wohnort: Idar-Oberstein

Re: Scheibenwaschanlage Pumpe arbeitet nicht

Beitrag von EddytheFamous » Di 5. Mär 2019, 21:36

Nein hinten die funktioniert auch nicht sie surrt zwar leicht zumindest höre ich etwas aber sie muss mal frei gelegt werden vielleicht hängt sie nur

EddytheFamous
Gebrauchtwagen-Tester
Beiträge: 19
Registriert: Fr 1. Mär 2019, 11:32
Fahrzeugtyp: Starlet P8
Wohnort: Idar-Oberstein

Re: Scheibenwaschanlage Pumpe arbeitet nicht

Beitrag von EddytheFamous » Mi 6. Mär 2019, 11:01

Also hatte jetzt die Pumpe frei aber sie ist defekt jetzt erst einmal eine neue besorgen

EddytheFamous
Gebrauchtwagen-Tester
Beiträge: 19
Registriert: Fr 1. Mär 2019, 11:32
Fahrzeugtyp: Starlet P8
Wohnort: Idar-Oberstein

Re: Scheibenwaschanlage Pumpe arbeitet nicht

Beitrag von EddytheFamous » Mi 6. Mär 2019, 11:13

kennt jemand einen ersatzteile shop ?

Sterni
Moderator
Beiträge: 884
Registriert: Mo 3. Mär 2014, 22:55
Fahrzeugtyp: Starlet P9
Wohnort: LK Görlitz

Re: Scheibenwaschanlage Pumpe arbeitet nicht

Beitrag von Sterni » Mi 6. Mär 2019, 12:20

Frage mal hier an:
HB Autoteile
Holger Backhaus
Am Wiegwasser 47
99867 Gotha

Mobiltel: 0171/8029797
Mail: hbautoteile@yahoo.de

Antworten