STARLETFORUM.DE

Deutschsprachiges Starlet-Forum
Aktuelle Zeit: So 21. Okt 2018, 10:55

Alle Zeiten sind UTC [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Do 26. Jul 2018, 09:43 
Offline
Gebrauchtwagen-Tester

Registriert: So 14. Jan 2018, 19:35
Beiträge: 14
Danke, langsam vervollständigt sich das Bild in meinem Kopf was passiert :)

- Also ich habe gerade mal im Aus-Zustand die Spannung gemessen: 12,7V
- Habe mir dann die Kontakte angesehen: Extremst vergammelt würde ich sagen. Habe das ganze mal gereinig mit Bürste und Backpulver/Wasser Mischung.
- Habe jetzt ein paar Mal an- und ausgemacht, bisher keine Probleme.
- Habe auch den Spannungsabfall beim Starten gemessen: geht auf 6,6V runter (wenn ich dem freundlichen, unbekannten Helfer auf der Straße vertrauen darf) . Er springt zwar an, aber nicht so besonders "fluffig", sondern es dauert ne Sekunde länger als zu guten Zeiten.

Also vielleicht (trotz vergammelter Kontakte) die Batterie?

Danke!


Nach oben
 Profil  
 

Share On:

Share on Facebook FacebookShare on Twitter TwitterShare on MySpace MySpaceShare on Google+ Google+

BeitragVerfasst: Do 26. Jul 2018, 10:47 
Offline
Starlet-Schrauber

Registriert: Mo 3. Mär 2014, 22:55
Beiträge: 579
Wohnort: LK Görlitz
@Dyo: Dein letzter Absatz ist "ein Gedicht" :!: :lol:


Nach oben
 Profil  
 
BeitragVerfasst: Do 26. Jul 2018, 11:24 
Offline
Starlet-Neugieriger

Registriert: Fr 2. Feb 2018, 18:15
Beiträge: 50
Wenn Du keine Wartungsfreie Batterie hast würde ich Emfehlen die.
Verschlussstopfen zu öffnen und den Flüssigkeitsstand zu prüfen...
Die Platten sollten Bedeckt sein ! sonst mit Destillierten Wasser auffüllen


Nach oben
 Profil  
 
BeitragVerfasst: Do 26. Jul 2018, 14:06 
Offline
Gebrauchtwagen-Tester

Registriert: So 14. Jan 2018, 19:35
Beiträge: 14
grand hat geschrieben:
Wenn Du keine Wartungsfreie Batterie hast würde ich Emfehlen die.
Verschlussstopfen zu öffnen und den Flüssigkeitsstand zu prüfen...
Die Platten sollten Bedeckt sein ! sonst mit Destillierten Wasser auffüllen

Das werde ich mir mal ansehen.

Allerdings muss man sagen, dass, als ich das Auto vor einem Jahr gekauft habe, die Batterie schon fies aussah. Vielleicht wäre es das Einfachste eine Neue zu kaufen? Scheinen ja nicht mehr als 50€ zu kosten, oder?
Vorausgesetzt, dass man nun bei Abfall auf 6,6V wirklich auf die Batterie schließen kann.


Nach oben
 Profil  
 
BeitragVerfasst: Do 26. Jul 2018, 14:09 
Offline
Starlet-Schrauber

Registriert: Mo 3. Mär 2014, 22:55
Beiträge: 579
Wohnort: LK Görlitz
Hat den Niemand in Deinem Bekanntenkreis ein Starthilfekabel, um die Batterie als Ursache auszuschließen zu können? :?


Nach oben
 Profil  
 
BeitragVerfasst: Do 26. Jul 2018, 17:58 
Offline
Gebrauchtwagen-Tester

Registriert: So 14. Jan 2018, 19:35
Beiträge: 14
Sterni hat geschrieben:
Hat den Niemand in Deinem Bekanntenkreis ein Starthilfekabel, um die Batterie als Ursache auszuschließen zu können? :?

Ich kennen nichtmals jemanden in Köln, der ein Auto hat :D

Nun ja, angenommen die Batterie wäre tatsächlich okay. Wie wäre das Verhalten dann zu erklären? Dann müsste ja eine ziemlich extreme Last beim Starten die Spannung runterziehen, oder? Ist das realistisch?


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Jul 2018, 09:17 
Offline
Starlet-Neuling

Registriert: So 18. Jun 2017, 12:20
Beiträge: 49
Kann auch ein loses Massekabel sein, oder mittendrin fast abgefaultes Massekabel....

Aber davon vüllig abgesehen, Batterie sollte immer OK sein.
Was machste denn wenn du mit ner alten Batterie unterwegs bis und hast mal ne Panne?
Stehste dann auf der Autobahn nach 15 Minuten ohne Warnblinker da?

Kauf ne neue und check alle Kabel die von der Batterie abgehen auf Schäden.
Wenn du noch was Zeit hast, ich bin in der nächsten Woche wohn auch wieder mal in Köln untzerwegs.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27. Jul 2018, 13:18 
Offline
Gebrauchtwagen-Tester

Registriert: So 14. Jan 2018, 19:35
Beiträge: 14
Dyo hat geschrieben:
Kann auch ein loses Massekabel sein, oder mittendrin fast abgefaultes Massekabel....

Ich checke mal den Widerstand des Kabels

Dyo hat geschrieben:
Aber davon vüllig abgesehen, Batterie sollte immer OK sein.
Was machste denn wenn du mit ner alten Batterie unterwegs bis und hast mal ne Panne?
Stehste dann auf der Autobahn nach 15 Minuten ohne Warnblinker da?

Aber noch ist ja nicht klar, ob die Batterie defekt ist, oder?

Dyo hat geschrieben:
Wenn du noch was Zeit hast, ich bin in der nächsten Woche wohn auch wieder mal in Köln untzerwegs.


Eventuell kann ich am Wochenende die Batterie testen. Ich schicke dir als PN mal meine Nummer, falls du in der Nähe sein solltest, kannst du dich ja mal melden. Danke für das Angebot!


Nach oben
 Profil  
 
BeitragVerfasst: Sa 28. Jul 2018, 05:53 
Offline
Starlet-Neuling

Registriert: So 18. Jun 2017, 12:20
Beiträge: 49
Den Widerstand des Kabels zu messen ist sinnfrei, da du mit einem so geringen Strom arbeitest am Messgerät, dass auch nur eine Litze reicht für einen guten Wert.
Der Anlasser zieht aber jede Menge Saft, dazu muss das Kabel in der ganzen Dicke OK sein.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 1. Aug 2018, 18:32 
Offline
Gebrauchtwagen-Tester

Registriert: So 14. Jan 2018, 19:35
Beiträge: 14
Problem gelöst. Hab mal die Batterie checken lass und tatsächlich war die Eimer. Neue drin, alles gut!

Danke an alle für die Hinweise in die richtige Richtung!


Nach oben
 Profil  
 
BeitragVerfasst: Mi 1. Aug 2018, 21:17 
Offline
Starlet-Schrauber

Registriert: Mo 3. Mär 2014, 22:55
Beiträge: 579
Wohnort: LK Görlitz
Danke für die Rückmeldung.
Das war ja eine "schwere Geburt". :roll:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de