P9 springt selten an, komisches Geräusch, Anlasser?

Hier ist Platz für Fragen und Hinweise zu Technik, Reparaturen etc.
Antworten
onnos.eiscafe
Gebrauchtwagen-Käufer
Beiträge: 20
Registriert: So 14. Jan 2018, 19:35

P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von onnos.eiscafe » Di 24. Jul 2018, 15:29

Liebe Starlet Gemeinde,

mein P9 springt leider nicht mehr zuversichtlich an. Das erste Mal trat das Problem vor etwa zwei Monaten auf, dann nochmal vor drei Tagen, dann vorgestern zweimal. Es häuft sich also. Momentan springt er auch nicht an. Bisher konnte ich keine Regelmäßigkeiten feststellen und habe das Auto mit Anschieben immer wieder anbekommen.

Ich höre dabei ein etwas eigenartiges Geräusch, eine Art Rattern. Hier ist ein Video mit Sound:
https://drive.google.com/file/d/1XUOeyu ... FY4Cz/view

Ich versuche mal noch ein besseres zu machen und nachzureichen.

Da mir der Klang so spezifisch vorkam, dachte ich, dass ein Kenner das Problem vielleicht daran erkennen kann. Damit wäre mir sehr geholfen!

Danke im Voraus!
Jan

Sterni
Starlet-Schrauber
Beiträge: 635
Registriert: Mo 3. Mär 2014, 22:55
Fahrzeugtyp: Starlet P9
Wohnort: LK Görlitz

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von Sterni » Di 24. Jul 2018, 16:28

-entweder sind die Batterieanschlüße lose oder stark verkeimt,
-die Batterie selber ist im Eimer,
-oder sie wird durch einen nicht abgeschalteten Verbraucher (Radio, Verstärker.....) bei ausgeschaltetem Motor zu stark entladen.
Auf jeden fall erhält der Anlasser zu wenig "Strom".

onnos.eiscafe
Gebrauchtwagen-Käufer
Beiträge: 20
Registriert: So 14. Jan 2018, 19:35

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von onnos.eiscafe » Di 24. Jul 2018, 23:21

Vielen Dank für die schnelle Antwort! Das hilft schonmal!

Wenn ich nochmal nachfragen darf: Ziehst du diese Schlüsse daraus, dass er nicht anspringt oder aus genau dem Geräusch?
-entweder sind die Batterieanschlüße lose oder stark verkeimt,
-die Batterie selber ist im Eimer,
-oder sie wird durch einen nicht abgeschalteten Verbraucher (Radio, Verstärker.....) bei ausgeschaltetem Motor zu stark entladen.
Zu Punkt 3: Aber dann dürfte auch kein Radio oder so mehr angehen, oder? Batteriesymbol leuchtet auch nicht auf.
Zu Punkt 1: Wäre das etwas, was man selber checken könnte? In der Tat macht die Batterie (optisch) keinen besonders prickelnden Eindruck mehr.

Dass der Anlasser selbst kaputt ist, würdest du ausschließen?

Besten Dank nochmal!
Jan

Sterni
Starlet-Schrauber
Beiträge: 635
Registriert: Mo 3. Mär 2014, 22:55
Fahrzeugtyp: Starlet P9
Wohnort: LK Görlitz

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von Sterni » Mi 25. Jul 2018, 07:12

Das "Klackern" das man hört, ist der Magnetschalter am Anlasser, der "versucht" das Ritzel in den Zahnkranz einzuspuren,
es aber am Mangels "Saft" von der Batterie nicht schafft.
Probiere doch einfach mal eine Starthilfe mit einer 2. Batterie oder baue zur Probe eine andere ein (z.B. beim Autoverwerter).

Das Radio funktioniert auch eine Weile mit schwacher Batterie, aber zum Motorstart reicht es eben nicht mehr.

onnos.eiscafe
Gebrauchtwagen-Käufer
Beiträge: 20
Registriert: So 14. Jan 2018, 19:35

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von onnos.eiscafe » Mi 25. Jul 2018, 18:17

Das heißt du würdest ausschließen, dass es der Anlasser selbst ist, sondern dass zu wenig Saft von der Batterie kommt, weil
a) Batterie leer oder
b) Verbindung zur Batterie schlecht

Könnte man a) nicht dadurch ausschließen, dass die Starlet selbst direkt nach 100km Autobahn nicht anspringt? Oder meinst du die Batterie lädt dann schon gar nicht mehr richtig auf und läuft die ganze Zeit mit letzter Kraft? Müsste dann nicht auch das Batteriesymbol leuchten?

Leider habe ich gerade keine einfache Möglichkeit eine andere Batterie zu probieren. Um mal einen optischen Eindruck der Batterie zu geben, hier ein Bild :) ja meine Handykamera ist nicht die Beste... :oops:
Dateianhänge
starlet_batterie.jpg
starlet_batterie.jpg (29.75 KiB) 2031 mal betrachtet

Starletfahrer92
Gebrauchtwagen-Tester
Beiträge: 16
Registriert: Di 31. Aug 2010, 21:36
Wohnort: K
Kontaktdaten:

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von Starletfahrer92 » Mi 25. Jul 2018, 21:53

Nabend,
das Batteriesymbol leuchtet für gewöhnlich, wenn die Batterie nicht geladen wird (Spannung unter etwa 10V), wenn also die LiMa Probleme macht. Ich würde zunächst mal sämtliche Sicherungen checken und evtl. die Pole an der Batterie mal sauber machen und die Kontakte bisschen schmirgeln/mit der Drahtbürste drüber. Der Minuspol sieht mir nämlich schon sehr dreckig aus auf dem Bild. Ggfs auch das gleiche mit den Massekontakten (müssten rechts zwei sein vor und links „unter“ der Batterie und links die Verbindung vom Motorblock zur Karosserie).
Vielleicht hast du ja ansonsten die Möglichkeit, die Batterie auszubauen und mal zu ner Werkstatt zu bringen. Die sollten so eine Art High-End Multimeter haben womit die messen können, ob die Batterie noch in Ordnung ist ggfs. können die sie dann auch mal für Dich laden :-)
Gruß Sven

onnos.eiscafe
Gebrauchtwagen-Käufer
Beiträge: 20
Registriert: So 14. Jan 2018, 19:35

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von onnos.eiscafe » Mi 25. Jul 2018, 22:28

Ich gehe mal davon aus, dass jegliches Hantieren an der Batterie recht ungefährlich sein dürfte, da ja maximal 12V, richtig?

Muss jetzt nochmal etwas ins Detail gehen, weil ich ziemlicher Autofuckelanfänger bin. Aber irgendwann muss man ja anfangen und eure Antworten helfen mir schonmal sehr :)

- bzgl. Sicherungen: Wären die nicht entweder durch oder nicht durch? Oder können die das auch manchmal "blockieren" und dann wieder nicht? Das ja das Verhalten, was ich sehe.
- Könnte man mit einem handelsüblichen Multimeter auch schonmal was testen? Habe eins und ob die Batterie bei 12V liegt, müsste man ja damit checken können, oder?

thanks!

Benutzeravatar
OnTourWithGerrit
Gebrauchtwagen-Käufer
Beiträge: 33
Registriert: Di 17. Dez 2013, 22:00
Wohnort: Düsseldorf
Kontaktdaten:

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von OnTourWithGerrit » Do 26. Jul 2018, 04:47

Da ich durch meine Basteleien sehr oft eine leere Batterie habe, kann ich fast versichern, dass die Batterie der Übeltäter ist.
Prüfe die Anschlüsse. Wenn die ok sind, mach es die die Vorredner und baue dir einen neue Batterie ein. Ich habe bei mir eine EURO-Batterie ( der klassiker, nicht die hohen Japanischen) eingebaut.
Was auch für eine leere Batterie spricht ist, dass beim Startvorgang die leuchten im Cockpit nahezu ausgehen.

Zur Ladekontrolleuchte: Die Ladelektronik / Lima ist ok. Eine defekte Batterie erreicht sehr schnell die Ladeschlussspannung. Das heißt, sie nimmt keinen Strom mehr auf. Dadurch ist dann natürlich auch nichts mehr da, wenn mal mal starten will.
Die Kontrolleuchte würde nur angehen, wenn mit der Ladeelektronik was nicht stimmt.

12V sind erstmal ungefährlich. Es passiert dir also nichts, wenn du die Pole anfasst, ABER: der Strom kann hoch sein. Wenn du die Batterie wieder anklemmst fließt auch kurzzeitig ein höherer Strom und ein kleiner Funke kann entstehen. Ist aber ungefährlich. Würde nur nicht meine Finger in genau dem Moment zwischen Pol und Batterieklemme schieben. Klemme IMMER zuerst den - Pol und dann den + Pol ab. Achte dadrauf, dass du keinen Kurzschluss machst. Die Batterien haben (wenn sie denn funktionieren ;) ) ordentlich Power.

-> Sicherungen funktionieren oder sind durch. Der Starlet P9 hat bereits die modernen Sicherungen. Da gibt es eigentlich keine Kontaktprobleme.
-> Multimeter: Jain. Die Batterie kann dir durchaus 12,5V anzeigen. Die Spannung bricht beim Startvorgang dann aber zusammen.
Bei laufendem Motor sollte die Spannung ca. 14 - 14,5 Volt betragen (Drehzahl über 1200rpm)

onnos.eiscafe
Gebrauchtwagen-Käufer
Beiträge: 20
Registriert: So 14. Jan 2018, 19:35

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von onnos.eiscafe » Do 26. Jul 2018, 09:14

Hi,

also ich habe ihn gerade nochmal einfach versucht zu starten und er springt an. Auto stand dort einfach nur für 4 Tage. Wäre es bei einer leeren Batterie nicht komisch, dass vor 4 Tagen nicht genug Spannung drauf war und sich jetzt plötzlich die Batterie irgendwie selber aufgeladen hat? Das würde vielleicht eher für die Kontakte sprechen, die sich vielleicht minimal ändern können (vielleicht wegen der Hitze zum Beispiel). Was meinst du?

Ich gehe dann mal gleich raus und prüfe die Anschlüsse. Melde mich dann wieder :)

Dyo
Starlet-Neugieriger
Beiträge: 57
Registriert: So 18. Jun 2017, 13:20

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von Dyo » Do 26. Jul 2018, 09:17

Batteriesterben ist bei den Temperaturen ebenso normal, wie im Winter, soviel schon mal vorab.

Aber der Reihe nach...
Das Geräusch entsteht, wenn der Magnetschalter versucht den Anlasser ins Schwungrad einzukuppeln, gleichzeitig wird dabei auch der Strom für die Drehung des Anlassers geschaltet. Ist nun die Batterie zu schwach, bricht die Spannung ein, sobald der Anlasser zugeschaltet wird, in Folge dessen lässt der Magnetschalter wieder los. Es baut sich wieder Spannung auf, der Magnetschalter zieht an, schaltet, Spannung bricht zusammen.......

Daher kann man bei dem Geräusch sofort auf zuwenig Strom schliessen.
Es kommen dabei Kontaktprobleme oder defekte Batterie in Frage.
Letztere verreckt gerne im Sommer, da sie zu heiss werden und Flüssigkeit verlieren, bzw die Säure in der Batterie einfach verkocht. Wenn es soweit ist, bringt auffüllen auch nichts mehr, das sollte man im Vorfeld machen, was vorraus setzt, dass man den Säurestand regelmäßig kontrolliert. Macht heute kaum noch einer.
Die Batterie lädt auch nur noch minimal in diesem Zustand, egal wie lange man fährt.

Kontaktprobleme sind bei dem Fahrzeugalter auch häufig, insbesondere die Massekabel, die Batterie und Antrieb bzw Batterie und Karosse verbinden, korrodieren im Laufe der Zeit und werden brüchig, bis eben nicht mehr genug Saft durchkommt.
Daher sollte man die Regelmäßig auf festen Sitz und korrektem Zustand überprüfen.
Wichtig ist auch die Verwendung von Polfett, sowohl an der Batterie, als auch an anderen Befestigungspunkten.
Dieses Fett leitet nicht, im Gegensatz zu anderen Pfuschmitteln. Die Kontaktpunkte müssen metallisch blank gemacht werden, dann mit Polfett bestrichen und zusammengebaut werden. Den Kontakt stellt die metallische Verbindung her, das Polfett verhindert dann Korrosion zwischen den Kontakten, die eben durch Stromfluss noch erheblich beschläunigt wird.

Das, versteht man unter Wartung....
Es reicht nicht immer nur Ölwechsel und son Zeug, man sollte sein Auto eben mindestens einmal im Jahr gründlicher auf den Kopf stellen, anstatt immer nur auf den unwichtigsten Teil des Fahrzeugs, nämlich die Optik zu schauen. Mit guter Optik ist der Wagen meist mehr wert, aber der Nutzwert hängt alleine an der Funktion, da ist Optik schlicht absolut scheiss egal.

onnos.eiscafe
Gebrauchtwagen-Käufer
Beiträge: 20
Registriert: So 14. Jan 2018, 19:35

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von onnos.eiscafe » Do 26. Jul 2018, 10:43

Danke, langsam vervollständigt sich das Bild in meinem Kopf was passiert :)

- Also ich habe gerade mal im Aus-Zustand die Spannung gemessen: 12,7V
- Habe mir dann die Kontakte angesehen: Extremst vergammelt würde ich sagen. Habe das ganze mal gereinig mit Bürste und Backpulver/Wasser Mischung.
- Habe jetzt ein paar Mal an- und ausgemacht, bisher keine Probleme.
- Habe auch den Spannungsabfall beim Starten gemessen: geht auf 6,6V runter (wenn ich dem freundlichen, unbekannten Helfer auf der Straße vertrauen darf) . Er springt zwar an, aber nicht so besonders "fluffig", sondern es dauert ne Sekunde länger als zu guten Zeiten.

Also vielleicht (trotz vergammelter Kontakte) die Batterie?

Danke!

Sterni
Starlet-Schrauber
Beiträge: 635
Registriert: Mo 3. Mär 2014, 22:55
Fahrzeugtyp: Starlet P9
Wohnort: LK Görlitz

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von Sterni » Do 26. Jul 2018, 11:47

@Dyo: Dein letzter Absatz ist "ein Gedicht" :!: :lol:

grand
Starlet-Neugieriger
Beiträge: 54
Registriert: Fr 2. Feb 2018, 18:15

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von grand » Do 26. Jul 2018, 12:24

Wenn Du keine Wartungsfreie Batterie hast würde ich Emfehlen die.
Verschlussstopfen zu öffnen und den Flüssigkeitsstand zu prüfen...
Die Platten sollten Bedeckt sein ! sonst mit Destillierten Wasser auffüllen

onnos.eiscafe
Gebrauchtwagen-Käufer
Beiträge: 20
Registriert: So 14. Jan 2018, 19:35

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von onnos.eiscafe » Do 26. Jul 2018, 15:06

grand hat geschrieben:Wenn Du keine Wartungsfreie Batterie hast würde ich Emfehlen die.
Verschlussstopfen zu öffnen und den Flüssigkeitsstand zu prüfen...
Die Platten sollten Bedeckt sein ! sonst mit Destillierten Wasser auffüllen
Das werde ich mir mal ansehen.

Allerdings muss man sagen, dass, als ich das Auto vor einem Jahr gekauft habe, die Batterie schon fies aussah. Vielleicht wäre es das Einfachste eine Neue zu kaufen? Scheinen ja nicht mehr als 50€ zu kosten, oder?
Vorausgesetzt, dass man nun bei Abfall auf 6,6V wirklich auf die Batterie schließen kann.

Sterni
Starlet-Schrauber
Beiträge: 635
Registriert: Mo 3. Mär 2014, 22:55
Fahrzeugtyp: Starlet P9
Wohnort: LK Görlitz

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von Sterni » Do 26. Jul 2018, 15:09

Hat den Niemand in Deinem Bekanntenkreis ein Starthilfekabel, um die Batterie als Ursache auszuschließen zu können? :?

onnos.eiscafe
Gebrauchtwagen-Käufer
Beiträge: 20
Registriert: So 14. Jan 2018, 19:35

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von onnos.eiscafe » Do 26. Jul 2018, 18:58

Sterni hat geschrieben:Hat den Niemand in Deinem Bekanntenkreis ein Starthilfekabel, um die Batterie als Ursache auszuschließen zu können? :?
Ich kennen nichtmals jemanden in Köln, der ein Auto hat :D

Nun ja, angenommen die Batterie wäre tatsächlich okay. Wie wäre das Verhalten dann zu erklären? Dann müsste ja eine ziemlich extreme Last beim Starten die Spannung runterziehen, oder? Ist das realistisch?

Dyo
Starlet-Neugieriger
Beiträge: 57
Registriert: So 18. Jun 2017, 13:20

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von Dyo » Fr 27. Jul 2018, 10:17

Kann auch ein loses Massekabel sein, oder mittendrin fast abgefaultes Massekabel....

Aber davon vüllig abgesehen, Batterie sollte immer OK sein.
Was machste denn wenn du mit ner alten Batterie unterwegs bis und hast mal ne Panne?
Stehste dann auf der Autobahn nach 15 Minuten ohne Warnblinker da?

Kauf ne neue und check alle Kabel die von der Batterie abgehen auf Schäden.
Wenn du noch was Zeit hast, ich bin in der nächsten Woche wohn auch wieder mal in Köln untzerwegs.

onnos.eiscafe
Gebrauchtwagen-Käufer
Beiträge: 20
Registriert: So 14. Jan 2018, 19:35

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von onnos.eiscafe » Fr 27. Jul 2018, 14:18

Dyo hat geschrieben:Kann auch ein loses Massekabel sein, oder mittendrin fast abgefaultes Massekabel....
Ich checke mal den Widerstand des Kabels
Dyo hat geschrieben: Aber davon vüllig abgesehen, Batterie sollte immer OK sein.
Was machste denn wenn du mit ner alten Batterie unterwegs bis und hast mal ne Panne?
Stehste dann auf der Autobahn nach 15 Minuten ohne Warnblinker da?
Aber noch ist ja nicht klar, ob die Batterie defekt ist, oder?
Dyo hat geschrieben: Wenn du noch was Zeit hast, ich bin in der nächsten Woche wohn auch wieder mal in Köln untzerwegs.
Eventuell kann ich am Wochenende die Batterie testen. Ich schicke dir als PN mal meine Nummer, falls du in der Nähe sein solltest, kannst du dich ja mal melden. Danke für das Angebot!

Dyo
Starlet-Neugieriger
Beiträge: 57
Registriert: So 18. Jun 2017, 13:20

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von Dyo » Sa 28. Jul 2018, 06:53

Den Widerstand des Kabels zu messen ist sinnfrei, da du mit einem so geringen Strom arbeitest am Messgerät, dass auch nur eine Litze reicht für einen guten Wert.
Der Anlasser zieht aber jede Menge Saft, dazu muss das Kabel in der ganzen Dicke OK sein.

onnos.eiscafe
Gebrauchtwagen-Käufer
Beiträge: 20
Registriert: So 14. Jan 2018, 19:35

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von onnos.eiscafe » Mi 1. Aug 2018, 19:32

Problem gelöst. Hab mal die Batterie checken lass und tatsächlich war die Eimer. Neue drin, alles gut!

Danke an alle für die Hinweise in die richtige Richtung!

Sterni
Starlet-Schrauber
Beiträge: 635
Registriert: Mo 3. Mär 2014, 22:55
Fahrzeugtyp: Starlet P9
Wohnort: LK Görlitz

Re: P9 springt selten an, komisches Geräusch, Anlasser?

Beitrag von Sterni » Mi 1. Aug 2018, 22:17

Danke für die Rückmeldung.
Das war ja eine "schwere Geburt". :roll:

Antworten