rote Lämpchen gehen an

Hier ist Platz für Fragen und Hinweise zu Technik, Reparaturen etc.
malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » Do 31. Mai 2018, 11:07

So ich habe jetzt mal die Lichtmaschinen in beiden Wagen ausgebaut.

Dat schwierigste war, den blöden Stecker zu vonna Lima zu lösen.

Nachdem ich dann den Regler und Kohlehalter betrachten konnte, habe ich sofort inna Bucht einige neue bestellt.

Waren sehr günstig. (Ob auch gut, wird sich zeigen)

Hab jetzt die Limas vertauscht, da meine Freundin ihren Wagen täglich braucht.

Interessant ist, dass beide nun problemlos arbeiten.

Was ich so verstehe, dass die Kohlen kurz vorm Ende sind. (aber dadurch das die Kohlen bewegt wurden, sind sie nun für kurze zeit wieder ordentlich in Position gebracht)

Ich hatte natürlich bei meiner Freundin die Lima aufgeschraubt und die Kohlen und Regler ausgebaut und wieder eingebaut.

Die Kohlen machte einen recht kurzen Eindruck (verschlissen).

Übrigens, solltet Ihr mal da dran müssen, achtet darauf dass Ihr die Schräubchen, welche Regler und Kohlenhalter fixieren äußerst vorsichtig löst.
Die sitzen recht fest und können recht schnell put gehen (Kreutzschlitzschrauben).

Die neuen Regler und Kohlen müssten am Dienstag ankommen.

Werde (sobald Zeit is) zunächst nur die Kohlen tauschen und dann beobachten.

Werde auch berichten.

Wenn gewünscht, kann ich auch Builders machen.

Aber eins ist sicher!!!
Wenn Ihr irgendwann das gleiche Problem habt, müsst Ihr nicht zwangsläufig eine neu teure Lima kaufen.

Eventuell tun es auch neue Kohlen für 3 Euros.

Wenn Ihr Fragen habt, dann mal los.

Gruß Markus

Sterni
Starlet-Schrauber
Beiträge: 618
Registriert: Mo 3. Mär 2014, 22:55
Wohnort: LK Görlitz

Re: rote Lämpchen gehen an

Beitrag von Sterni » Do 31. Mai 2018, 12:08

Falls Eure Starlet´s nicht mehr als 250 Tkm "runter" haben, glaube ich nicht, daß es an den Kohlen lag.
Na, mal sehen.....

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » Do 31. Mai 2018, 12:16

Deswegen habe ich ja Kohlen und Regler gekauft.

Man wird sehen.

Einer hat etwa 167tkm, der andere 205tkm (ungefähr)

Ich hab mir jetzt auf Corolla-Buch bezogen, da steht was von bei 120tkm Kohlen runter. (auf Seite 63 oder 64) (bin grad uff Obeit)

Bisher kannte ich es auch nur so, dass bei verschlissenen Kohlen die Ladekontrolllampe angeht und an bleibt.

Wenn da die Lampe flackert und mal an mal aus is, vermute ich eher eine kalte Lötstelle oder Wackelkontakt.

Ma schaun (das Schaaf).

Vielleicht habe ich auch einen schlechten Kontakt wieder bereinigt, ohne es zu wissen.

Gruß Markus

grand
Starlet-Neugieriger
Beiträge: 54
Registriert: Fr 2. Feb 2018, 18:15

Re: rote Lämpchen gehen an

Beitrag von grand » Do 31. Mai 2018, 12:46

Mit neuen Kohlen ist es nicht getan !!! Regler ist defekt...
Sonst hättest du nicht 16 Volt gemessen....aber haste ja cleverer weise mitbestellt

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » Do 31. Mai 2018, 13:09

Glaub ich auch.
Sieht so aus, als könne man den Regler nicht auseinander nehmen und nachlöten.
Oder eventuell die Dioden mal nachmessen etc.

Früher ging so wat.

Was mich nur wundert, dass die Preisspanne der Regler ziemlich groß ist.

Ich habe 6,60 pro Regler bezahlt.

Ich hätte auch 30 40 oder sogar 60 bezahlen können.

Ich habe nix in China bestellt.

Vielleicht Import aus China.

Man wird sehen.

Aber sonne Lima is ja in null koma nix ausgebaut. :D 8-)

Gruß Markus

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » Do 31. Mai 2018, 13:10

Und das Risiko 6,60 in den Wind zu scheixxn, gehe ich dann schonma gerne ein. :D :mrgreen:

grand
Starlet-Neugieriger
Beiträge: 54
Registriert: Fr 2. Feb 2018, 18:15

Re: rote Lämpchen gehen an

Beitrag von grand » Do 31. Mai 2018, 14:05

Preiswert bedeutet ja nicht =schlecht !
und oftmals sind Originalteile viel schlechter und 3 x teurer als Teile vom freien Markt.
Wollte meinem Starlet mal was gutes gönnen....Kühler von Toyota....der war undichter.
als der kaputte....dann n billigen bei Stahlgruber bestellt....und hab keine Probleme

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » Do 31. Mai 2018, 14:32

Und konnste den Kühler umtauschen?

Also ich kaufe fast immer aufen freien Markt und selten Probleme.

Bei Scheinwerfer sehe ich das ebbes annas.

Gebrauchte sind oft die bessere Wahl.

Gruß Markus

grand
Starlet-Neugieriger
Beiträge: 54
Registriert: Fr 2. Feb 2018, 18:15

Re: rote Lämpchen gehen an

Beitrag von grand » Do 31. Mai 2018, 14:40

Ja ! hab das. Geld erstattet bekommen.

Benutzeravatar
Overdrive
Starlet-Fachmann
Beiträge: 1420
Registriert: So 22. Mai 2005, 19:56
Wohnort: Bergheim

Re: rote Lämpchen gehen an

Beitrag von Overdrive » Sa 2. Jun 2018, 01:48

Bestand vielleicht vorher ein schlechter Massekontakt?

Kenne das von Piaggio Rollern, schlechte Masseverbindung(en), Überspannung aus dem Laderegler, kocht die Batterie und der Laderegler kann abrauchen.

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » Sa 2. Jun 2018, 08:13

Da sich nun während einer zweiten Probefahrt das Problem nun bei meinem Starlet zeigt, ist davon auszugehen,
dass der Fehler wirklich nur im Regler oder der Lima selbst zu finden ist.

Da ich in einer Woche Urlaub habe, werde ich dann wohl die Lima mal genauer untersuchen.

Man wird sehen.

Gruß Markus

grand
Starlet-Neugieriger
Beiträge: 54
Registriert: Fr 2. Feb 2018, 18:15

Re: rote Lämpchen gehen an

Beitrag von grand » Do 19. Jul 2018, 00:58

malzbiermotorad hat geschrieben:Da sich nun während einer zweiten Probefahrt das Problem nun bei meinem Starlet zeigt, ist davon auszugehen,
dass der Fehler wirklich nur im Regler oder der Lima selbst zu finden ist.

Da ich in einer Woche Urlaub habe, werde ich dann wohl die Lima mal genauer untersuchen.

Man wird sehen.

Gruß Markus
War es nun der Regler ??

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » Mo 13. Aug 2018, 12:30

Äh nun, der Wagen hat ein Saisonkennzeichen.

Ich hab die Limas der beiden Wagen miteinander getauscht.
Meiner steht bei meiner Mutter inna Garage.

Werde mich bald (im Oktober) wieder dem Problem zuwenden.
Naja, ich hab halt noch einige Autos und Zweiräder, um die ich mich kümmern muss.

Da kommt so eine Zeit Verzögerung doch an und wann mal vor.

Aber ich hab Euch nicht vergessen.

Nur halt ziemlich viel umme Ohren.

Wenn et kütt, dann aber viel. :shock:

Gruß Markus

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » So 4. Nov 2018, 11:13

So, die Saison hat wieder ihren Anfang gefunden.

Also ran an die Lima.
Ausgebaut und Regler mit Kohlen ausgetauscht.
Noch ein wenig gesäubert und eingebaut.

Nun arbeitet die Lima wieder so, wie es vorgesehen ist.
Ich hoffe, das bleibt möglichst lange so.

Dann hätte ich dieses Problem gelöst.

Gruß Markus

grand
Starlet-Neugieriger
Beiträge: 54
Registriert: Fr 2. Feb 2018, 18:15

Re: rote Lämpchen gehen an

Beitrag von grand » Sa 10. Nov 2018, 18:55

Na klar !
Hab ich doch richtig getippt mit dem Regler.
Gruß

malzbiermotorad
Starlet-Praktikant
Beiträge: 114
Registriert: Mi 27. Jul 2016, 10:35

Re: rote Lämpchen gehen an

Beitrag von malzbiermotorad » Sa 10. Nov 2018, 19:58

:P :P :P :P

Für sowat isn Forum halt ganz gut.

Viele Hände, schnelles Ende.
Oder für uns hier, viele Köppe, schnelle Lösung.

;) ;) ;) :P :P :D :D :D

Gruß Markus

Benutzeravatar
eyekeyfun
Administrator
Beiträge: 2286
Registriert: Mo 9. Feb 2004, 21:21
Fahrzeugtyp: Starlet P7
Wohnort: Burgenland
Kontaktdaten:

Re: rote Lämpchen gehen an

Beitrag von eyekeyfun » Mo 19. Nov 2018, 23:12

malzbiermotorad hat geschrieben:
Sa 10. Nov 2018, 19:58
:P :P :P :P

Für sowat isn Forum halt ganz gut.

Viele Hände, schnelles Ende.
Oder für uns hier, viele Köppe, schnelle Lösung.

;) ;) ;) :P :P :D :D :D

Gruß Markus
:clap: :thumbup:
MfG EyeKeyFun
Bild

Antworten