Anlasser

Hier ist Platz für Fragen und Hinweise zu Technik, Reparaturen etc.
Antworten
malzbiermotorad
Starlet-Praktikant
Beiträge: 113
Registriert: Mi 27. Jul 2016, 10:35

Anlasser

Beitrag von malzbiermotorad » Fr 26. Jan 2018, 12:12

Meine Freundin konnte heute morgen den Wagen nicht starten.

Ich hab eben mal geschaut.
Der Anlasser rattert nur und macht nicht das was er soll.

Hab ne zusätzliche Bakterie angeschlossen, genauso.

Also macht der Anlasser ein Problem.
Magnetschalter müsste nur einmal klick machen und sonst nix.
Dann würde die Welle nicht nach vorn gezogen und den Anlasser drehen lassen.
Ergo liegt ein anderes Problem vor.

Eventuell hat der Anlasser hat Masseprobleme (Kabelprobleme).

Konnte den Anlasser noch nicht sehen.
Kann es sein, dass der Anlasser hinter dem Motor liegt, konnte ihn nicht sehen?
Würdet Ihr den ausbauen und reparieren?
Was sagen Eure bisherigen Erfahrungswerte?

Gruß Markus

PS:Hab erst mal ganz schnell hier geschrieben und nicht den Wagen aufgebockt ......

Sterni
Starlet-Schrauber
Beiträge: 593
Registriert: Mo 3. Mär 2014, 22:55
Wohnort: LK Görlitz

Re: Anlasser

Beitrag von Sterni » Fr 26. Jan 2018, 12:33

Ein Masse-Problem ist kaum möglich, da der Motor ja die Masse ist.
Es sei denn, das Massekabel zum Getriebe unter der Batteriehalterung ist defekt/verfault.
Ja, der Anlasser ist hinter dem Motor, ohne Grube/Bühne kaum zu erreichen.
Hast Du die 2. Batterie auch wirklich mit dem Fahrzeug verbunden gehabt?
Die Starthilfekabel-Zangen haben nämlich oft nur an einer Seite Verbindung. Da hat sich schon mancher "vertan".
Der Anlassser hält eigentlich ewig!

malzbiermotorad
Starlet-Praktikant
Beiträge: 113
Registriert: Mi 27. Jul 2016, 10:35

Re: Anlasser

Beitrag von malzbiermotorad » Fr 26. Jan 2018, 13:04

Ich hab die beiden Bakterien miteinander verbunden, schon etliche male so gemacht.

Ich könnte ja nochmal so verbinden wie vorgeschrieben, +Ba an +Bat und -Bat an Masse Karosse.

Gruß Markus

malzbiermotorad
Starlet-Praktikant
Beiträge: 113
Registriert: Mi 27. Jul 2016, 10:35

Re: Anlasser

Beitrag von malzbiermotorad » Fr 26. Jan 2018, 13:19

Wie blöd muss man sein....... :oops: :oops: :oops:

Die Spenderbakterie is put, mit meinem Starlet bei laufendem Motor Starthilfe und es funzt. :P

Naja wenigstens nicht noch eine Baustelle, nur ne neue Bakterie.

Gruß Markus

malzbiermotorad
Starlet-Praktikant
Beiträge: 113
Registriert: Mi 27. Jul 2016, 10:35

Re: Anlasser

Beitrag von malzbiermotorad » Fr 26. Jan 2018, 13:39

Neue beim Händler umme Ecke koss 72,-

Kann ich gleich abholen und jut is.

Für den Kurs kann man nich meckern.
Is ne Varta.
Auch wenn Varta nich mehr das is, wat et mal war.

Gruß Markus

Sterni
Starlet-Schrauber
Beiträge: 593
Registriert: Mo 3. Mär 2014, 22:55
Wohnort: LK Görlitz

Re: Anlasser

Beitrag von Sterni » Fr 26. Jan 2018, 15:47

Was ist das für eine? Nummer? Pluspol links?

malzbiermotorad
Starlet-Praktikant
Beiträge: 113
Registriert: Mi 27. Jul 2016, 10:35

Re: Anlasser

Beitrag von malzbiermotorad » Fr 26. Jan 2018, 16:54

Jo, die passt einwandfrei.

Hatte nur die dünnen Pole, mit Poladapter 73,-

Ich schau mal nach, welcheNummer druffsteht.

Gruß Markus

malzbiermotorad
Starlet-Praktikant
Beiträge: 113
Registriert: Mi 27. Jul 2016, 10:35

Re: Anlasser

Beitrag von malzbiermotorad » Fr 26. Jan 2018, 17:00

Sie hat 40Ah und leistet 330A.

Die Nummer 5401270333132

Gruß Markus

Sterni
Starlet-Schrauber
Beiträge: 593
Registriert: Mo 3. Mär 2014, 22:55
Wohnort: LK Görlitz

Re: Anlasser

Beitrag von Sterni » Fr 26. Jan 2018, 21:11

Die ist schon OK. Du mußt nur darauf achten, daß die Polklemmen richtig fest sind.
Die kann man sonst manchmal mit etwas Kraft abziehen.

Benutzeravatar
Overdrive
Starlet-Fachmann
Beiträge: 1420
Registriert: So 22. Mai 2005, 19:56
Wohnort: Bergheim

Re: Anlasser

Beitrag von Overdrive » Mo 29. Jan 2018, 00:11

Also, schön dass es nur ne altersschwache Batterie war.

Mir ist damals beim P8 der Anlasser verreckt. Was wohl selten vorkommt, aber es ist passiert.

Antworten