STARLETFORUM.DE

Deutschsprachiges Starlet-Forum
Aktuelle Zeit: Mo 18. Dez 2017, 04:02

Alle Zeiten sind UTC [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: So 17. Sep 2017, 17:37 
Offline
Starlet-Neuling

Registriert: Di 17. Mär 2009, 19:39
Beiträge: 41
Wohnort: Schweich
Hallo Leute,der alte Starlet orgelt erst ca.2-3 mal und springt dann an.Ich glaube das sich dieses nach unserem Urlaub eingestellt hat.
Da hat er drei Wochen rum gestanden,ich habe ihn da nur an 2 Wochenenden kurz gewegt.
Die Batteriespannung war gestern 13,2 Volt
Wodrann kann das liegen? nach dem Starten läuft er dann normal.
Gruß herpes


Nach oben
 Profil  
 

Share On:

Share on Facebook FacebookShare on Twitter TwitterShare on MySpace MySpaceShare on Google+ Google+

BeitragVerfasst: So 17. Sep 2017, 18:46 
Offline
Starlet-Fachmann
Benutzeravatar

Registriert: So 22. Mai 2005, 18:56
Beiträge: 1449
Wohnort: Bergheim
13,2V ist gut, sagt aber nix, wie sich das beim Anlassen verhält. (Alte Batterien gehen schneller in die Knie)

Wenn mal nen paar Tage gefahren bist, und das bleibt so, würde mal nach den Zündkerzen gucken. Wenn die schon zuviele km drin sind, dann stimmt der Elektrodenabstand nicht mehr und der Funke muss ne längere Strecke machen.

Um die Batterie auszuschließen, kannst mit nem Überbrückungskabel rangehen.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 18. Sep 2017, 08:35 
Offline
Starlet-Meister
Benutzeravatar

Registriert: Mi 29. Jul 2009, 20:19
Beiträge: 2305
Wohnort: 21368 Dahlem
Zündkerzen wäre jetzt auch meine Idee gewesen.

_________________
An den am Kotfluegelrand abgelegten Schraubendreher denkt man erst nach dem Schliessen der Haube.
Bild
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mo 18. Sep 2017, 18:01 
Offline
Starlet-Neuling

Registriert: Di 17. Mär 2009, 19:39
Beiträge: 41
Wohnort: Schweich
Dann werde ich mal neue Zündkerzen besorgen und auch eine neue Batterie
Welche Zündkerzen waren das noch mal,ich glaube von NGK??


Nach oben
 Profil  
 
BeitragVerfasst: Mo 18. Sep 2017, 18:05 
Offline
Starlet-Bastler

Registriert: Mo 3. Mär 2014, 22:55
Beiträge: 400
Wohnort: bei Zittau
Welchen Starlet hast Du denn?


Nach oben
 Profil  
 
BeitragVerfasst: Mo 18. Sep 2017, 18:18 
Offline
Starlet-Neuling

Registriert: Di 17. Mär 2009, 19:39
Beiträge: 41
Wohnort: Schweich
Sterni hat geschrieben:
Welchen Starlet hast Du denn?


Ojeh,das habe ich wohl vergessen anzugeben.
Es ist der P9 Bj.07/97 mit 240000 km.


Nach oben
 Profil  
 
BeitragVerfasst: Mo 18. Sep 2017, 18:37 
Offline
Starlet-Bastler

Registriert: Mo 3. Mär 2014, 22:55
Beiträge: 400
Wohnort: bei Zittau
Dann sind diese Zündkerzen die Richtigen: NGK BKR5EYA. (Artikel-Nr.: 2087)
Der Elektrodenabstand soll 0,8mm betragen. Ist auch so voreingestellt.
NICHT die BKR5EYA-11 verwenden! Die haben einen Elektrodenabstand von 1,1 mm


Nach oben
 Profil  
 
BeitragVerfasst: Di 19. Sep 2017, 07:55 
Offline
Starlet-Meister
Benutzeravatar

Registriert: Mi 29. Jul 2009, 20:19
Beiträge: 2305
Wohnort: 21368 Dahlem
Beim Starlet meiner Großtante hats auch geholfen. Er springt wieder super an und hat nun auch wieder die ASU bestanden.

_________________
An den am Kotfluegelrand abgelegten Schraubendreher denkt man erst nach dem Schliessen der Haube.
Bild
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Sa 18. Nov 2017, 17:06 
Offline
Starlet-Neuling

Registriert: Di 17. Mär 2009, 19:39
Beiträge: 41
Wohnort: Schweich
so konnte heute jetzt die Zündkerzen wechseln (die von Sterni genannten) und habe gesehen das die beiden äußeren Zündkerzen trocken waren und die in der Mitte jeweils Öl am Gewinde hatten.
Hat das eine Bedeutung, oder ist das normal?
Achso habe heute vor dem Zündkerzenwechsel noch Ölwechsel gemacht.
Das beschriebene orgeln kam durch die schwache Batterie,diese habe ich ersetzt ,danach sprang der Motor wie gewöhnlich super an.


Nach oben
 Profil  
 
BeitragVerfasst: Sa 18. Nov 2017, 18:26 
Offline
Starlet-Bastler

Registriert: Mo 3. Mär 2014, 22:55
Beiträge: 400
Wohnort: bei Zittau
Manchmal ist das Gewinde halt etwas ölig. Vielleicht waren die Kerzen nicht ganz fest?
Schlimmer ist es, wenn sie so festgefressen sind, daß es quietscht. Da kann dann auch schon mal ein Gewinde die Flocke machen.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de