STARLETFORUM.DE

Deutschsprachiges Starlet-Forum
Aktuelle Zeit: Sa 18. Nov 2017, 16:40

Alle Zeiten sind UTC [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mo 3. Jul 2017, 18:20 
Offline
Starlet-Praktikant

Registriert: Do 18. Nov 2010, 23:55
Beiträge: 121
Wohnort: Berndorf, N
Hallo Leute,

habe heute mal die Lichtmaschine meines P8 ausgebaut da mein P8 am Gehäuseteil der Wapu Kühlmittel verliert.

Habe mir eine neue Pumpe bestellt und dazu den schwarzen Oring, der die Kühlmittelleitung in die Pumpe abdichtet. Nun habe ich aber gesehen dass offenbar noch ein zweiter Dichtring erforderlich ist, welcher das pumpengehäuse zum Motor hin abdichtet. Diesen kann ich allerdings in den Zeichnungen nirgends finden.

Anbei ein Bild, die grünen Dichtungen habe ich, rot fehlt mir offenbar oder ist da gar keine Dichtung? Möchte das ganze keine 2 mal zerlegen. Wie baut man die gesamte Wapu am besten runter? Der Ölstab blockiert die Pumpe ist dieser wenn man ihn rauszieht nacher noch dicht? Habe außerdem Bedenken dass dann Kühlmittel in das Loch des Stabs gelangen könnte.



Vielen Dank schonmal im Voraus :)

LG


Dateianhänge:
starletwapu.png
starletwapu.png [ 33.67 KiB | 320-mal betrachtet ]
Nach oben
 Profil  
 

Share On:

Share on Facebook FacebookShare on Twitter TwitterShare on MySpace MySpaceShare on Google+ Google+

BeitragVerfasst: Mo 3. Jul 2017, 20:29 
Offline
Geocacher (Administrator)
Benutzeravatar

Registriert: Mo 9. Feb 2004, 21:21
Beiträge: 2305
Wohnort: Burgenland
Hi!

Soweit ich das beim P7 noch in Erinnerung habe, ist die "rote" Dichtung eine Dichtmasse zum Kleben. '
Ich hab damals beim P7 die WaPu getauscht, ohne den Motorträger auszubauen. Damit bin ich wohl in die Geschichte eingegangen... *gg*

Das Loch vom Ölstab mach einfach dicht, damit nix reinläuft.

Ich schau aber sicherheitshabler nochmal genauer im Motorhandbuch nach. ggf. kann ich dir die Seiten zukommen lassen.
;-)

_________________
MfG EyeKeyFun
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mo 3. Jul 2017, 20:39 
Offline
Starlet-Praktikant

Registriert: Do 18. Nov 2010, 23:55
Beiträge: 121
Wohnort: Berndorf, N
Besten Dank, hab das handbuch eh da irgendwo liegen. also ich denke wenn man die Wasserleitung dann löst, Lichtmaschinenhalter und Ölstab wegbaut kann man die Pumpe schoen wegnehmen.


edit: hab im blauen motorhandbuch nachgesehen da ist leider nix drin bei kuehlsystem was mit der wasserpumpe zutun hat :D
LG


Nach oben
 Profil  
 
BeitragVerfasst: Mo 3. Jul 2017, 21:14 
Offline
Geocacher (Administrator)
Benutzeravatar

Registriert: Mo 9. Feb 2004, 21:21
Beiträge: 2305
Wohnort: Burgenland
---> Du hast PN

_________________
MfG EyeKeyFun
Bild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de