STARLETFORUM.DE

Forum des Starlet Club Deutschland
Aktuelle Zeit: Mo 24. Jul 2017, 14:01

Alle Zeiten sind UTC [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mo 27. Mär 2017, 01:23 
Offline
Ganz Neu hier

Registriert: Mo 27. Mär 2017, 00:50
Beiträge: 2
Hallo :-) könnten mir vll ein paar Leute ein paar Tipps geben zu dem faltschiebedach vom p8. Dieses funktioniert bei mir nicht, seit dem ich es bekommen habe.

Der Motor wurde bisher an einer Batterie getestet und funktioniert, der Schalter am Dach funktioniert auch, jedoch bekommt dieser keinen Strom, Sicherungen sind alle heile. Von wo aus bekommt der Schalter für das Dach seinen Strom her? Gibt es irgendwo ein Relais.

Endschalter scheint es auch nicht zu geben, ist das richtig? Theoretisch würde der Motor ja dann hohen Strom ziehen, wenn man beispielsweise den Schalter betätigt, obwohl das Dach schon geschlossen ist?

Des Weiteren ist das Dach ein wenig schwer gängig auf der linken Seite, kann dieses zerlegt werden, hat jemand Tipps woran das liegen könnte?

Vielen Dank schonmal im voraus


Nach oben
 Profil  
 

Share On:

Share on Facebook FacebookShare on Twitter TwitterShare on MySpace MySpaceShare on Google+ Google+

BeitragVerfasst: Do 30. Mär 2017, 07:31 
Offline
Starlet-Lehrling
Benutzeravatar

Registriert: So 1. Feb 2015, 21:16
Beiträge: 193
Wohnort: Lübbecke
Hi, ich denke dass die Abschaltung durch eben die hohe Stromaufnahme geschieht.
D.h. wenn Stromaufnahme hoch, schaltet der ab egal ob auf oder zu.
Ist bei elektrischen Fensterhebern glaube ich auch so.
Sonst würde man sich problemlos alles mögliche damit abtrennen können. Ein Versuch würde da denke ich Antwort geben, Gurke, Banane, harte Salami..., ist nur ne Vermutung.
Evtl. liegt hier auch das Problem und der Motor ist nicht ganz frei, die gammeln ganz gerne Mal zwischen Rotor und Stator.
Ich denke da wirds am einfachsten sein, du verfolgst selber den Kabelbaum

_________________
Starlet P8 für Immer, Starlet P7 für den Spaß, Carina E GTi für den Sommer


Nach oben
 Profil  
 
BeitragVerfasst: Mi 5. Apr 2017, 00:09 
Offline
Ganz Neu hier

Registriert: Mo 27. Mär 2017, 00:50
Beiträge: 2
Danke für deine Antwort, an zuviel Strom und Abschaltung kann es nicht liegen, der Motor wurde ausgebaut und funktioniert an einer externen Stromversorgung. Der Test fand auch im ausgebauten Zustand statt.

Ich müsste die ganze Frontverkleidung abmontieren um das Kabel kommend vom Schalter zu verfolgen. Wenn da kaum einer Bescheid weiß, muss ich das wohl tun. Der Defekt muss dann an dem Teil liegen, welches bei hoher Stromaufnahme abschaltet, nur wo isses verbaut?


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de